<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami - Dongeng Geologi</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rovicky.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://geologi.co.id/wp-content/uploads/2017/05/Earth-400x400-300x293.png">

<link rel="canonical" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami - Dongeng Geologi" />
<meta property="og:description" content="Tanah longsor terbesar di planet Bumi ini tidak terjadi di daratan loh, tapi di dasar laut. Longsoran raksasa ini bisa menggerakkan ribuan kilometer kubik material dan terkadang menyebabkan tsunami. Namun, yang mengejutkan, longsoran ini terjadi di lereng yang hampir rata, dengan kecenderungan kurang dari tiga derajat. 🙁 “Wah bulek, bagaimana mungkin bisa meluncur di lereng yang &hellip;" />
<meta property="og:url" content="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" />
<meta property="og:site_name" content="Dongeng Geologi" />
<meta property="article:tag" content="diatom" />
<meta property="article:tag" content="longsor" />
<meta property="article:tag" content="Tsunami" />
<meta property="article:section" content="Tsunami" />
<meta property="article:published_time" content="2018-02-25T06:15:31+00:00" />
<meta property="og:image" content="http://geologi.co.id/wp-content/uploads/2018/02/diatom-007-2400.jpg" />
<meta property="og:image" content="http://geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tanah longsor terbesar di planet Bumi ini tidak terjadi di daratan loh, tapi di dasar laut. Longsoran raksasa ini bisa menggerakkan ribuan kilometer kubik material dan terkadang menyebabkan tsunami. Namun, yang mengejutkan, longsoran ini terjadi di lereng yang hampir rata, dengan kecenderungan kurang dari tiga derajat. 🙁 “Wah bulek, bagaimana mungkin bisa meluncur di lereng yang [&hellip;]" />
<meta name="twitter:title" content="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami - Dongeng Geologi" />
<meta name="twitter:image" content="http://geologi.co.id/wp-content/uploads/2018/02/diatom-007-2400.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/rovicky.com\/","name":"Dongeng Geologi","potentialAction":{"@type":"SearchAction","target":"https:\/\/rovicky.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Feed" href="https://rovicky.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Comments Feed" href="https://rovicky.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami Comments Feed" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/feed/" />

<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-102158233-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-102158233-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>

<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rovicky.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-polls-css' href='https://rovicky.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://rovicky.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='https://rovicky.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://rovicky.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://rovicky.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://rovicky.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://rovicky.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://rovicky.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/rovicky.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<link rel='https://api.w.org/' href='https://rovicky.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rovicky.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rovicky.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8L3DC-36H' />
<link rel="alternate" type="application/json+oembed" href="https://rovicky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rovicky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F&#038;format=xml" />
<style>img.zoomImg{display:inline!important}</style>
<script>jQuery(document).ready(function($){disableClick($);setTimeout(function(){jQuery('div.flex-viewport').each(function(index){jQuery(this).css('height','');});},500);});function disableClick($){if(''){jQuery('.woocommerce-product-gallery__image').each(function(index){jQuery(this).children().click(function(){return false;});jQuery(this).children().children().css("cursor","default");});}}</script>
<script>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</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal={"adminUrl":"https:\/\/rovicky.com\/wp-admin\/","wpRestNonce":"8ab96d8bcd","wpRestUrl":"https:\/\/rovicky.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rovicky.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/amp/" />

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/rovicky.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="https:\/\/rovicky.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#009688";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-102158233-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://rovicky.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://rovicky.com/category/bencana-alam/",
                                "name": "Bencana Alam"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/",
                                "name": "Longsor"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/",
                                "name": "Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-270x270.png" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-11947 single-format-standard diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-11102"><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/banjir/">banjir</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/gempa/">gempa</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/tips-bencana/">Tips bencana</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/tsunami/">Tsunami</a></li>
</ul>
</li>
<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/evolusi/">evolusi</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/sejarah/">Sejarah</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/semesta/">Semesta</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/usil/">Usil</a></li>
</ul>
</li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://rovicky.com/category/energi/">Energi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/bbm-energi/">bbm</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/explorations/">Explorations</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/gas/">Gas</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/geothermal/">geothermal</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/listrik/">Listrik</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/minyak-energi/">Minyak</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/nuklir-energi/">Nuklir</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/tambang-mineral/">Tambang Mineral</a></li>
</ul>
</li>
<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11105"><a href="https://rovicky.com/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/environment/air/">Air</a></li>
</ul>
</li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/berita/">Berita</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/blogroll/">Blogroll</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/hoax/">hoax</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/islam/">Islam</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/pendidikan/">Pendidikan</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/politikana/">Politikana</a></li>
</ul>
</li>
<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11107"><a href="https://rovicky.com/category/semburan-lumpur/">Semburan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></li>
</ul>
</li>
<li id="menu-item-11359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11359"><a href="http://geologi.co.id/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
 <div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rovicky.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Monday, February 26, 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-new-top-bar" class="top-header-menu"><li id="menu-item-11114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11114"><a href="https://rovicky.com/about/">Pendongeng</a></li>
<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11109"><a href="https://rovicky.com/disclaimers/">Disclaimers</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11112"><a href="https://rovicky.com/info-hujan-gempa/">Info terkini</a>
<ul class="sub-menu">
<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11110"><a href="https://rovicky.com/gempa-bumi-terkini/">Gempa Bumi Terkini</a></li>
<li id="menu-item-11115" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11115"><a href="https://rovicky.com/prakiraan-angin-indonesia/">Prakiraan angin Indonesia</a></li>
</ul>
</li>
<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11113"><a href="https://rovicky.com/merapi-webcam/">Merapi Online</a></li>
<li id="menu-item-11116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11116"><a href="https://rovicky.com/tips/">Tips Bencana</a>
<ul class="sub-menu">
<li id="menu-item-11117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11117"><a href="https://rovicky.com/tips-gempa-bumi/">Tips Gempa Bumi</a></li>
<li id="menu-item-11118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11118"><a href="https://rovicky.com/tips_longsor/">Tips Menghadapi Longsor</a></li>
<li id="menu-item-11119" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11119"><a href="https://rovicky.com/waspada-cuaca-sebagai-awal-waspada-bencana/">WASPADA CUACA Sebagai Awal Waspada Bencana</a></li>
</ul>
</li>
<li id="menu-item-11385" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11385"><a href="https://rovicky.com/beriklan/">Beriklan</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="http://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" src="http://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" alt="" />
<span class="td-visual-hidden">Dongeng Geologi</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="http://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" src="http://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="http://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" src="http://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png" alt="" />
</a>
</div>
<div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-11102"><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a94520beb238_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a94520beb238"><script>var block_td_uid_1_5a94520beb238=new tdBlock();block_td_uid_1_5a94520beb238.id="td_uid_1_5a94520beb238";block_td_uid_1_5a94520beb238.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a94520beb238_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a94520beb238_rand","tdc_css_class_style":"td_uid_1_5a94520beb238_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5a94520beb238.td_column_number="3";block_td_uid_1_5a94520beb238.block_type="td_block_mega_menu";block_td_uid_1_5a94520beb238.post_count="4";block_td_uid_1_5a94520beb238.found_posts="424";block_td_uid_1_5a94520beb238.header_color="";block_td_uid_1_5a94520beb238.ajax_pagination_infinite_stop="";block_td_uid_1_5a94520beb238.max_num_pages="106";tdBlocksArray.push(block_td_uid_1_5a94520beb238);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_2_5a94520bed4f1" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="" href="https://rovicky.com/category/bencana-alam/">All</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_3_5a94520bed5b5" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="43" href="https://rovicky.com/category/bencana-alam/banjir/">banjir</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_4_5a94520bed665" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="27" href="https://rovicky.com/category/bencana-alam/gempa/">gempa</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_5_5a94520bed6ea" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="29" href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_6_5a94520bed769" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="32" href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_7_5a94520bed7e8" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="40" href="https://rovicky.com/category/bencana-alam/tips-bencana/">Tips bencana</a><a class="mega-menu-sub-cat-td_uid_1_5a94520beb238" id="td_uid_8_5a94520bed865" data-td_block_id="td_uid_1_5a94520beb238" data-td_filter_value="41" href="https://rovicky.com/category/bencana-alam/tsunami/">Tsunami</a></div></div><div id=td_uid_1_5a94520beb238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/" class="td-post-category">Longsor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami">Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Sejarah-Sinabung-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/Sejarah-Sinabung-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/Sejarah-Sinabung-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waspadai, Sinabung berevolusi" /></a></div> <a href="https://rovicky.com/category/bencana-alam/gunungapi/" class="td-post-category">gunungapi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi">Waspadai, Sinabung berevolusi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa" /></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa">Ambrolnya Tembok Perimeter Soetta, Salah Siapa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/14/sekelumit-tentang-bendung-katulampa/" rel="bookmark" title="Sekelumit tentang Bendung Katulampa"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-06-at-16.29.17-218x150.jpeg" srcset="https://rovicky.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-06-at-16.29.17-218x150.jpeg 218w, https://rovicky.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-06-at-16.29.17-100x70.jpeg 100w, https://rovicky.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-06-at-16.29.17-534x368.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sekelumit tentang Bendung Katulampa" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/14/sekelumit-tentang-bendung-katulampa/" rel="bookmark" title="Sekelumit tentang Bendung Katulampa">Sekelumit tentang Bendung Katulampa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a94520beb238" data-td_block_id="td_uid_1_5a94520beb238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a94520beb238" data-td_block_id="td_uid_1_5a94520beb238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11103"><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a94520c08411_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a94520c08411"><script>var block_td_uid_9_5a94520c08411=new tdBlock();block_td_uid_9_5a94520c08411.id="td_uid_9_5a94520c08411";block_td_uid_9_5a94520c08411.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5a94520c08411_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a94520c08411_rand","tdc_css_class_style":"td_uid_9_5a94520c08411_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5a94520c08411.td_column_number="3";block_td_uid_9_5a94520c08411.block_type="td_block_mega_menu";block_td_uid_9_5a94520c08411.post_count="4";block_td_uid_9_5a94520c08411.found_posts="779";block_td_uid_9_5a94520c08411.header_color="";block_td_uid_9_5a94520c08411.ajax_pagination_infinite_stop="";block_td_uid_9_5a94520c08411.max_num_pages="195";tdBlocksArray.push(block_td_uid_9_5a94520c08411);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a94520c08411" id="td_uid_10_5a94520c0b1f1" data-td_block_id="td_uid_9_5a94520c08411" data-td_filter_value="" href="https://rovicky.com/category/dongeng-geologi/">All</a><a class="mega-menu-sub-cat-td_uid_9_5a94520c08411" id="td_uid_11_5a94520c0b28e" data-td_block_id="td_uid_9_5a94520c08411" data-td_filter_value="24" href="https://rovicky.com/category/dongeng-geologi/evolusi/">evolusi</a><a class="mega-menu-sub-cat-td_uid_9_5a94520c08411" id="td_uid_12_5a94520c0b313" data-td_block_id="td_uid_9_5a94520c08411" data-td_filter_value="36" href="https://rovicky.com/category/dongeng-geologi/sejarah/">Sejarah</a><a class="mega-menu-sub-cat-td_uid_9_5a94520c08411" id="td_uid_13_5a94520c0b3a6" data-td_block_id="td_uid_9_5a94520c08411" data-td_filter_value="38" href="https://rovicky.com/category/dongeng-geologi/semesta/">Semesta</a><a class="mega-menu-sub-cat-td_uid_9_5a94520c08411" id="td_uid_14_5a94520c0b45a" data-td_block_id="td_uid_9_5a94520c08411" data-td_filter_value="42" href="https://rovicky.com/category/dongeng-geologi/usil/">Usil</a></div></div><div id=td_uid_9_5a94520c08411 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/05/gerhana-bulan-bukti-bumi-bulat/" rel="bookmark" title="Gerhana Bulan Bukti Bumi Bulat"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Bukti-Bumi-Bulat-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/02/Bukti-Bumi-Bulat-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/02/Bukti-Bumi-Bulat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerhana Bulan Bukti Bumi Bulat" /></a></div> <a href="https://rovicky.com/category/dongeng-geologi/semesta/" class="td-post-category">Semesta</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/05/gerhana-bulan-bukti-bumi-bulat/" rel="bookmark" title="Gerhana Bulan Bukti Bumi Bulat">Gerhana Bulan Bukti Bumi Bulat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/01/26/gerhana-bulan-total-31-januari-2018/" rel="bookmark" title="Gerhana Bulan Total 31 Januari 2018"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerhana Bulan Total 31 Januari 2018" /></a></div> <a href="https://rovicky.com/category/dongeng-geologi/semesta/" class="td-post-category">Semesta</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/01/26/gerhana-bulan-total-31-januari-2018/" rel="bookmark" title="Gerhana Bulan Total 31 Januari 2018">Gerhana Bulan Total 31 Januari 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/12/communications-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/12/communications-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/12/communications-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018" /></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018">Ndonya Tambah Ngagetke : Selamat Tahun Baru 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/12/20/kalau-semua-peristiwa-alam-berasal-dari-sana-lantas-apa-gunanya-gempa-dan-petir/" rel="bookmark" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/12/Creation-2-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/12/Creation-2-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/12/Creation-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?" /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/12/20/kalau-semua-peristiwa-alam-berasal-dari-sana-lantas-apa-gunanya-gempa-dan-petir/" rel="bookmark" title="Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa dan Petir ?">Kalau Semua Peristiwa Alam Berasal dari Sana, Lantas Apa Gunanya Gempa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a94520c08411" data-td_block_id="td_uid_9_5a94520c08411"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a94520c08411" data-td_block_id="td_uid_9_5a94520c08411"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11104"><a href="https://rovicky.com/category/energi/">Energi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a94520c15af7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5a94520c15af7"><script>var block_td_uid_15_5a94520c15af7=new tdBlock();block_td_uid_15_5a94520c15af7.id="td_uid_15_5a94520c15af7";block_td_uid_15_5a94520c15af7.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5a94520c15af7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a94520c15af7_rand","tdc_css_class_style":"td_uid_15_5a94520c15af7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_15_5a94520c15af7.td_column_number="3";block_td_uid_15_5a94520c15af7.block_type="td_block_mega_menu";block_td_uid_15_5a94520c15af7.post_count="4";block_td_uid_15_5a94520c15af7.found_posts="161";block_td_uid_15_5a94520c15af7.header_color="";block_td_uid_15_5a94520c15af7.ajax_pagination_infinite_stop="";block_td_uid_15_5a94520c15af7.max_num_pages="41";tdBlocksArray.push(block_td_uid_15_5a94520c15af7);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_16_5a94520c170a8" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="" href="https://rovicky.com/category/energi/">All</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_17_5a94520c170fe" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="44" href="https://rovicky.com/category/energi/bbm-energi/">bbm</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_18_5a94520c1717f" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="25" href="https://rovicky.com/category/energi/explorations/">Explorations</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_19_5a94520c171fb" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="26" href="https://rovicky.com/category/energi/gas/">Gas</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_20_5a94520c17273" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="28" href="https://rovicky.com/category/energi/geothermal/">geothermal</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_21_5a94520c172e8" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="1204" href="https://rovicky.com/category/energi/listrik/">Listrik</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_22_5a94520c17360" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="33" href="https://rovicky.com/category/energi/minyak-energi/">Minyak</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_23_5a94520c17400" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="34" href="https://rovicky.com/category/energi/nuklir-energi/">Nuklir</a><a class="mega-menu-sub-cat-td_uid_15_5a94520c15af7" id="td_uid_24_5a94520c1747a" data-td_block_id="td_uid_15_5a94520c15af7" data-td_filter_value="39" href="https://rovicky.com/category/energi/tambang-mineral/">Tambang Mineral</a></div></div><div id=td_uid_15_5a94520c15af7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/01/05/kegiatan-upstream-eksplorasi-itu-semestinya-tidak-tergantung-harga-minyak/" rel="bookmark" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak."><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/01/Capture-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/01/Capture-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/01/Capture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak." /></a></div> <a href="https://rovicky.com/category/energi/" class="td-post-category">Energi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/01/05/kegiatan-upstream-eksplorasi-itu-semestinya-tidak-tergantung-harga-minyak/" rel="bookmark" title="Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak.">Kegiatan Upstream/Eksplorasi Itu, Semestinya Tidak Tergantung Harga Minyak.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/10/26/bisakah-informasi-migas-terbuka-seperti-geothermal-ini/" rel="bookmark" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/10/Pabum1-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/10/Pabum1-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/10/Pabum1-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/10/Pabum1-324x222.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?" /></a></div> <a href="https://rovicky.com/category/energi/" class="td-post-category">Energi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/10/26/bisakah-informasi-migas-terbuka-seperti-geothermal-ini/" rel="bookmark" title="Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?">Bisakah Informasi Migas *TERBUKA* seperti Geothermal ini ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/10/13/sekelumit-lapangan-gas-arun-semakin-sulit-ditemukan-atau-semakin-malas/" rel="bookmark" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/10/Arun-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/10/Arun-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/10/Arun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?" /></a></div> <a href="https://rovicky.com/category/energi/" class="td-post-category">Energi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/10/13/sekelumit-lapangan-gas-arun-semakin-sulit-ditemukan-atau-semakin-malas/" rel="bookmark" title="Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas ?">Sekelumit Lapangan Gas Arun : Semakin sulit ditemukan atau semakin malas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/10/12/infrastuktur-fisik-itu-tidak-hanya-jalan-raya/" rel="bookmark" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/10/InfraFisik-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/10/InfraFisik-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/10/InfraFisik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya" /></a></div> <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/10/12/infrastuktur-fisik-itu-tidak-hanya-jalan-raya/" rel="bookmark" title="Infrastuktur Fisik Itu Tidak Hanya Jalan Raya">Infrastuktur Fisik Itu Tidak Hanya Jalan Raya</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a94520c15af7" data-td_block_id="td_uid_15_5a94520c15af7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a94520c15af7" data-td_block_id="td_uid_15_5a94520c15af7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11105"><a href="https://rovicky.com/category/environment/">Environment</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5a94520c24de9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5a94520c24de9"><script>var block_td_uid_25_5a94520c24de9=new tdBlock();block_td_uid_25_5a94520c24de9.id="td_uid_25_5a94520c24de9";block_td_uid_25_5a94520c24de9.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5a94520c24de9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a94520c24de9_rand","tdc_css_class_style":"td_uid_25_5a94520c24de9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_25_5a94520c24de9.td_column_number="3";block_td_uid_25_5a94520c24de9.block_type="td_block_mega_menu";block_td_uid_25_5a94520c24de9.post_count="4";block_td_uid_25_5a94520c24de9.found_posts="46";block_td_uid_25_5a94520c24de9.header_color="";block_td_uid_25_5a94520c24de9.ajax_pagination_infinite_stop="";block_td_uid_25_5a94520c24de9.max_num_pages="12";tdBlocksArray.push(block_td_uid_25_5a94520c24de9);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5a94520c24de9" id="td_uid_26_5a94520c259d3" data-td_block_id="td_uid_25_5a94520c24de9" data-td_filter_value="" href="https://rovicky.com/category/environment/">All</a><a class="mega-menu-sub-cat-td_uid_25_5a94520c24de9" id="td_uid_27_5a94520c25a7d" data-td_block_id="td_uid_25_5a94520c24de9" data-td_filter_value="17" href="https://rovicky.com/category/environment/air/">Air</a></div></div><div id=td_uid_25_5a94520c24de9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”" /></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”">Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa" /></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa">Ambrolnya Tembok Perimeter Soetta, Salah Siapa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/12/normalisasi-atau-naturalisasi-sungai/" rel="bookmark" title="Normalisasi atau Naturalisasi Sungai"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/Normalisasi-Vs-Naturalisasi-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Normalisasi atau Naturalisasi Sungai" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/12/normalisasi-atau-naturalisasi-sungai/" rel="bookmark" title="Normalisasi atau Naturalisasi Sungai">Normalisasi atau Naturalisasi Sungai</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/07/hubungan-banjir-dan-reklamasi/" rel="bookmark" title="Banjir dan Reklamasi"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Reklamasi-poster-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/Reklamasi-poster-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/Reklamasi-poster-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banjir dan Reklamasi" /></a></div> <a href="https://rovicky.com/category/environment/" class="td-post-category">Environment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/07/hubungan-banjir-dan-reklamasi/" rel="bookmark" title="Banjir dan Reklamasi">Banjir dan Reklamasi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5a94520c24de9" data-td_block_id="td_uid_25_5a94520c24de9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5a94520c24de9" data-td_block_id="td_uid_25_5a94520c24de9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11106"><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a94520c2a2fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a94520c2a2fb"><script>var block_td_uid_28_5a94520c2a2fb=new tdBlock();block_td_uid_28_5a94520c2a2fb.id="td_uid_28_5a94520c2a2fb";block_td_uid_28_5a94520c2a2fb.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5a94520c2a2fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a94520c2a2fb_rand","tdc_css_class_style":"td_uid_28_5a94520c2a2fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_5a94520c2a2fb.td_column_number="3";block_td_uid_28_5a94520c2a2fb.block_type="td_block_mega_menu";block_td_uid_28_5a94520c2a2fb.post_count="4";block_td_uid_28_5a94520c2a2fb.found_posts="406";block_td_uid_28_5a94520c2a2fb.header_color="";block_td_uid_28_5a94520c2a2fb.ajax_pagination_infinite_stop="";block_td_uid_28_5a94520c2a2fb.max_num_pages="102";tdBlocksArray.push(block_td_uid_28_5a94520c2a2fb);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_29_5a94520c2be1e" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="" href="https://rovicky.com/category/rupa-rupi/">All</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_30_5a94520c2bea8" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="19" href="https://rovicky.com/category/rupa-rupi/berita/">Berita</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_31_5a94520c2bf2a" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="45" href="https://rovicky.com/category/rupa-rupi/blogroll/">Blogroll</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_32_5a94520c2bfac" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="47" href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_33_5a94520c2c027" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="48" href="https://rovicky.com/category/rupa-rupi/hoax/">hoax</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_34_5a94520c2c09e" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="49" href="https://rovicky.com/category/rupa-rupi/islam/">Islam</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_35_5a94520c2c117" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="50" href="https://rovicky.com/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_36_5a94520c2c18e" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="52" href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_37_5a94520c2c205" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="53" href="https://rovicky.com/category/rupa-rupi/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_28_5a94520c2a2fb" id="td_uid_38_5a94520c2c27b" data-td_block_id="td_uid_28_5a94520c2a2fb" data-td_filter_value="54" href="https://rovicky.com/category/rupa-rupi/politikana/">Politikana</a></div></div><div id=td_uid_28_5a94520c2a2fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/01/31/mengapa-bulan-bisa-berwarna-merah/" rel="bookmark" title="Mengapa Bulan  Bisa  Berwarna  Merah ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/01/Ilustrasi-proses-Gerhana-Bulan-Total-31-Januari-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mengapa Bulan  Bisa  Berwarna  Merah ?" /></a></div> <a href="https://rovicky.com/category/rupa-rupi/" class="td-post-category">RuPa-RupI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/01/31/mengapa-bulan-bisa-berwarna-merah/" rel="bookmark" title="Mengapa Bulan  Bisa  Berwarna  Merah ?">Mengapa Bulan Bisa Berwarna Merah ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/01/03/kalender-dongeng-geologi-2018/" rel="bookmark" title="Kalender Dongeng Geologi 2018"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/01/KalederDongengGeologi-1-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/01/KalederDongengGeologi-1-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/01/KalederDongengGeologi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalender Dongeng Geologi 2018" /></a></div> <a href="https://rovicky.com/category/rupa-rupi/" class="td-post-category">RuPa-RupI</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/01/03/kalender-dongeng-geologi-2018/" rel="bookmark" title="Kalender Dongeng Geologi 2018">Kalender Dongeng Geologi 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/01/02/jepang-mengebor-10-km-sampai-mantle-bumi/" rel="bookmark" title="Jepang Mengebor 10 Km Sampai Mantle Bumi."><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/01/hqdefault-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2018/01/hqdefault-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2018/01/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jepang Mengebor 10 Km Sampai Mantle Bumi." /></a></div> <a href="https://rovicky.com/category/rupa-rupi/berita/" class="td-post-category">Berita</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/01/02/jepang-mengebor-10-km-sampai-mantle-bumi/" rel="bookmark" title="Jepang Mengebor 10 Km Sampai Mantle Bumi.">Jepang Mengebor 10 Km Sampai Mantle Bumi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/12/communications-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/12/communications-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/12/communications-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018" /></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/12/29/ndonya-tambah-ngagetke-selamat-tahun-baru-2018/" rel="bookmark" title="Ndonya Tambah Ngagetke  : Selamat Tahun Baru 2018">Ndonya Tambah Ngagetke : Selamat Tahun Baru 2018</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a94520c2a2fb" data-td_block_id="td_uid_28_5a94520c2a2fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a94520c2a2fb" data-td_block_id="td_uid_28_5a94520c2a2fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11107"><a href="https://rovicky.com/category/semburan-lumpur/">Semburan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5a94520c3d09c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5a94520c3d09c"><script>var block_td_uid_39_5a94520c3d09c=new tdBlock();block_td_uid_39_5a94520c3d09c.id="td_uid_39_5a94520c3d09c";block_td_uid_39_5a94520c3d09c.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_5a94520c3d09c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a94520c3d09c_rand","tdc_css_class_style":"td_uid_39_5a94520c3d09c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_39_5a94520c3d09c.td_column_number="3";block_td_uid_39_5a94520c3d09c.block_type="td_block_mega_menu";block_td_uid_39_5a94520c3d09c.post_count="4";block_td_uid_39_5a94520c3d09c.found_posts="43";block_td_uid_39_5a94520c3d09c.header_color="";block_td_uid_39_5a94520c3d09c.ajax_pagination_infinite_stop="";block_td_uid_39_5a94520c3d09c.max_num_pages="11";tdBlocksArray.push(block_td_uid_39_5a94520c3d09c);</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5a94520c3d09c" id="td_uid_40_5a94520c3dc4f" data-td_block_id="td_uid_39_5a94520c3d09c" data-td_filter_value="" href="https://rovicky.com/category/semburan-lumpur/">All</a><a class="mega-menu-sub-cat-td_uid_39_5a94520c3d09c" id="td_uid_41_5a94520c3dccf" data-td_block_id="td_uid_39_5a94520c3d09c" data-td_filter_value="46" href="https://rovicky.com/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></div></div><div id=td_uid_39_5a94520c3d09c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)"><img width="218" height="135" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg" srcset="https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg 565w, https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461-300x186.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banjir juga bisa untuk wisata air ! (out of the box)" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)">Banjir juga bisa untuk wisata air ! (out of the box)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb.jpg" srcset="https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb.jpg 960w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-768x576.jpg 768w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-560x420.jpg 560w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-640x480.jpg 640w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-681x511.jpg 681w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Semburan Gas-Lumpur di Serang" /></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang">Semburan Gas-Lumpur di Serang</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bila semburan lumpur berkurang drastis -be alert !" /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !">Bila semburan lumpur berkurang drastis -be alert !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?" /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?">Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5a94520c3d09c" data-td_block_id="td_uid_39_5a94520c3d09c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5a94520c3d09c" data-td_block_id="td_uid_39_5a94520c3d09c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11359"><a href="http://geologi.co.id/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rovicky.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://rovicky.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bencana Alam" class="entry-crumb" href="https://rovicky.com/category/bencana-alam/">Bencana Alam</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Longsor" class="entry-crumb" href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-11947" class="post-11947 post type-post status-publish format-standard hentry category-longsor-bencana-alam-2 category-tsunami tag-diatom tag-longsor tag-tsunami" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam</a></li><li class="entry-category"><a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a></li><li class="entry-category"><a href="https://rovicky.com/category/bencana-alam/tsunami/">Tsunami</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://rovicky.com/author/endah/">Endah</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T06:15:31+00:00">February 25, 2018</time></span> <div class="td-post-comments"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_42_5a94520c43e8f" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diatom%3A+%E2%80%9CMikrofosil%E2%80%9D+Kunci+Longsoran+Bawah+Laut+Pemicu+Tsunami&url=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F&via=Dongeng+Geologi" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/&amp;media=&description=Diatom%3A+%E2%80%9CMikrofosil%E2%80%9D+Kunci+Longsoran+Bawah+Laut+Pemicu+Tsunami" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami %0A%0A https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_42_5a94520c43e8f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<figure id="attachment_11942" style="max-width: 645px" class="wp-caption aligncenter"><img data-attachment-id="11942" data-permalink="https://rovicky.com/?attachment_id=11942" data-orig-file="https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400.jpg" data-orig-size="645,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Kent Wood&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Radial and pennate diatoms as seen under a microscope with darkfield illumination. Diatoms are protists which have shells sculpted out of silicon oxide.  After the living protist has perished the shells remain.  These clear shells are comprised of two halves called valves.  Diatom shells and their corresponding patterns respond to beautifully and artfully to a variety of colorful microscopic illumination techniques.  Many are so intricately detailed that they have long been used as test objects for microscope objectives.\r\rThere are two major classes of diatoms: centric and pennate.  Centric diatoms have patterns arranged radially, around a central point, known as radial symmetry. Pennate diatoms have bilateral symmetry, left and right matching halves, and are generally needle or boat shaped.\r\rWhen alive, diatoms are brownish green in color a live almost everywhere, from open waters to quiet shallows.  They may live alone or in colonies.  \r\rIn the mid to late 19th century Victorian era mounters created patterns of them on microscope slides using micro manipulators. Diatoms are a favorite of microscopists for their beauty.  Originally they were used for testing the resolving power of objectives. These are highly sought after.\r\rKingdom: Protists, Phylum: Bacillariophyta\r\r\rPhotomicroscope I on Ektachrome Tungsten 35mm color film, with various  illuminations and colors at 80X, 160x on a 4x6 inch print.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(C) 2013 Kent Wood ALL RIGHTS RESERVED&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Light micrograph of radial and pennate diatoms under darkfield illumination&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diatom (Sumber gambar: D. P. Lyle, 2016)" data-image-description="" data-medium-file="https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400-300x200.jpg" data-large-file="https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400.jpg" class="size-full wp-image-11942" src="http://geologi.co.id/wp-content/uploads/2018/02/diatom-007-2400.jpg" alt="" width="645" height="430" srcset="https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400.jpg 645w, https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400-300x200.jpg 300w, https://rovicky.com/wp-content/uploads/2018/02/diatom-007-2400-630x420.jpg 630w" sizes="(max-width: 645px) 100vw, 645px" /><figcaption class="wp-caption-text">Diatom (Sumber gambar: D. P. Lyle, 2016)</figcaption></figure>
<h6 style="text-align: justify;">Tanah longsor terbesar di planet Bumi ini tidak terjadi di daratan loh, tapi di dasar laut. Longsoran raksasa ini bisa menggerakkan ribuan kilometer kubik material dan terkadang menyebabkan tsunami. Namun, yang mengejutkan, longsoran ini terjadi di lereng yang hampir rata, dengan kecenderungan kurang dari tiga derajat.</h6>
<h6 style="text-align: center;"><span style="color: #008000;">🙁<em> “Wah bulek, b</em><em>agaimana</em> <em>mungkin</em><em> bisa meluncur di lereng yang begitu datar</em><em>?</em><em>&#8220;</em></span></h6>
<h6 style="text-align: center;"><span style="color: #008000;">😊<em> “Nah, ini dia thole si biang keladinya &gt;&gt;&gt; <strong>DIATOM</strong>!!”</em></span></h6>
<h6 style="text-align: justify;">Morelia Urlaub dari Pusat Penelitian Kelautan Geomar Helmholtz (Jerman) dan rekan-rekannya mungkin telah menemukan jawaban atas pertanyaan di atas, yaitu: lapisan mikrofosil silika dari alga uniseluler yang disebut diatom.</h6>
<h6 style="text-align: justify;">Studi Urlaub, dkk. (dipublikasikan secara online sebelum dicetak untuk <em>Geologi Society of America&#8217;s journal Geology</em>) adalah yang pertama mengidentifikasi lapisan lemah yang bertanggung jawab atas <em>submarine mega-slide </em>(longsor raksasa bawah laut). Meskipun sifat lapisan kritis yang lemah ini telah banyak diperdebatkan, namun mempelajarinya hampir tidak mungkin karena secara umum bekasnya dihancurkan bersamaan dengan kejadian longsoran.</h6>
<h6 style="text-align: center;"><span style="color: #008000;">🙁<em> “Kalau bekasnya sudah hancur, lalu bagaimana cara menelitinya bulek?”</em></span></h6>
<h6 style="text-align: justify;">Urlaub mengumpulkan data pengeboran laut sejak tahun 1980an ketika dia menyadari bahwa sebagian besar datanya adalah sampel dasar laut di tepi tanah longsor Cap Blanc, sebuah &#8220;mega-slide&#8221; berusia 149.000 tahun di lepas pantai barat laut Afrika. Dia mengkorelasikan data ini dengan data refleksi seismik resolusi tinggi yang tercatat di area yang sama di tahun 2009. Dari data ini menunjukkan adanya lapisan yang kaya akan diatom, setebal sepuluh meter, yang dilacak langsung dari inti ke dasar lapisan geser di kompleks longsoran besar ini.</h6>
<figure id="attachment_11943" style="max-width: 640px" class="wp-caption aligncenter"><img data-attachment-id="11943" data-permalink="https://rovicky.com/?attachment_id=11943" data-orig-file="https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg" data-orig-size="640,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Data refleksi seismik longsor bawah laut Cap Blanc (Sumber gambar: Morelia Urlaub, dkk. 2017)" data-image-description="" data-medium-file="https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575-300x203.jpg" data-large-file="https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg" class="size-full wp-image-11943" src="http://geologi.co.id/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg" alt="" width="640" height="434" srcset="https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575.jpg 640w, https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575-300x203.jpg 300w, https://rovicky.com/wp-content/uploads/2018/02/18_02-ooze-1-e1518505442575-619x420.jpg 619w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Data refleksi seismik longsor bawah laut Cap Blanc (Sumber gambar: Morelia Urlaub, dkk. 2017)</figcaption></figure>
<h6 style="text-align: justify;">Selain itu, setiap lapisan diatomi memiliki lapisan sedimen yang kaya akan <strong>tanah liat</strong> di atasnya. Kehadiran tanah liat ini adalah kunci yang mengarahkan peneliti menuju solusi untuk masalah ini. Lapisan diatomnya sangat <strong>kompresibel</strong> dan <strong>kaya akan air</strong>, karena adanya tekanan, air akan &#8220;<strong>diperas</strong>&#8221; dari lapisan diatom ke tanah liat. Pada akhirnya, tanah liat atau antarmuka antara tanah liat dan diatom runtuh, yang menyebabkan sedimen di atas meluncur meski lerengnya sangat kecil.</h6>
<h6 style="text-align: justify;"><strong>S</strong><strong>eperlima dari semua tsunami mungkin berasal dari <em>mega-slide</em> </strong><strong>bawah laut</strong></h6>
<h6 style="text-align: justify;">Di tanah longsor Cap Blanc, dasar laut memiliki kemiringan hanya 2,8 derajat. Namun, ketika lepas, tanah longsor tersebut bergerak lebih dari 30 kilometer kubik material (setara dengan 30.000 kali volume interior stadion Santiago Bernabéu) dan diperpanjang setidaknya 35 kilometer. <em>Mega-slide</em> bawah laut lainnya pada 8.500 tahun yang lalu di lepas pantai Norwegia menggerakkan 3.000 kilometer kubik yang mengejutkan, menyebabkan tsunami yang mengerikan. Dan beberapa ilmuwan berspekulasi bahwa tsunami Tohoku (Jepang) 2011, yang menyebabkan bencana Fukushima, mungkin telah diperkuat oleh <em>mega-</em><em>slide</em> bawah laut ini.</h6>
<h6 style="text-align: justify;">Meskipun slide/longsoran semacam itu tidak terlalu sering terjadi, ukurannya membuat mereka cukup signifikan. Dipercaya bahwa seperlima dari semua tsunami mungkin disebabkan oleh <em>mega-slide</em> bawah laut. Jika lapisan diatom merupakan faktor utama, maka pemahaman di mana kondisi <em>paleoclimate</em> yang mungkin mendukung pertumbuhan diatom dapat membantu mengungkap potensi lokasi mega-slide.</h6>
<h6 style="text-align: center;"><span style="color: #008000;">🙁<em> “Menarik sekali bulek, jadi pengen tahu detailnya seperti apa.”</em></span></h6>
<h6 style="text-align: center;"><span style="color: #008000;">😊<em> “Tunggu saja publikasi versi full papernya Thole. Ini bulek juga nulis ulang dari tulisan pakdhe Siwo (Prakosa Rachwibowo), jadi kalau Thole mau tanya-tanya bisa tanya ke beliau juga.”</em></span></h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11947" class="share-twitter sd-button share-icon no-text" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11947" class="share-facebook sd-button share-icon no-text" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11947" class="share-google-plus-1 sd-button share-icon no-text" href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129426092-11947-5a94520c45d60' data-src='https://widgets.wp.com/likes/#blog_id=129426092&amp;post_id=11947&amp;origin=rovicky.com&amp;obj_id=129426092-11947-5a94520c45d60' data-name='like-post-frame-129426092-11947-5a94520c45d60'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://rovicky.com/tag/diatom/">diatom</a></li><li><a href="https://rovicky.com/tag/longsor/">longsor</a></li><li><a href="https://rovicky.com/tag/tsunami/">Tsunami</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_44_5a94520c46074" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diatom%3A+%E2%80%9CMikrofosil%E2%80%9D+Kunci+Longsoran+Bawah+Laut+Pemicu+Tsunami&url=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F&via=Dongeng+Geologi" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/&amp;media=&description=Diatom%3A+%E2%80%9CMikrofosil%E2%80%9D+Kunci+Longsoran+Bawah+Laut+Pemicu+Tsunami" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami %0A%0A https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_44_5a94520c46074">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://rovicky.com/2018/02/23/11915/">Waspadai, Sinabung berevolusi</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rovicky.com/author/endah/">Endah</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Endah"></span><meta itemprop="datePublished" content="2018-02-25T06:15:31+00:00"><meta itemprop="dateModified" content="2018-02-25T06:15:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://geologi.co.id/wp-content/uploads/2017/05/Logo-90hgh.png"></span><meta itemprop="name" content="Dongeng Geologi"></span><meta itemprop="headline " content="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rovicky.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_45_5a94520c469bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5a94520c469bc"><script>var block_td_uid_45_5a94520c469bc=new tdBlock();block_td_uid_45_5a94520c469bc.id="td_uid_45_5a94520c469bc";block_td_uid_45_5a94520c469bc.atts='{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_45_5a94520c469bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a94520c469bc_rand","tdc_css_class_style":"td_uid_45_5a94520c469bc_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11947,"live_filter_cur_post_author":"5","block_template_id":""}';block_td_uid_45_5a94520c469bc.td_column_number="3";block_td_uid_45_5a94520c469bc.block_type="td_block_related_posts";block_td_uid_45_5a94520c469bc.post_count="9";block_td_uid_45_5a94520c469bc.found_posts="59";block_td_uid_45_5a94520c469bc.header_color="";block_td_uid_45_5a94520c469bc.ajax_pagination_infinite_stop="";block_td_uid_45_5a94520c469bc.max_num_pages="7";tdBlocksArray.push(block_td_uid_45_5a94520c469bc);</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5a94520c47e4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5a94520c469bc" href="#">RELATED ARTICLES</a><a id="td_uid_47_5a94520c47e94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5a94520c469bc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_45_5a94520c469bc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png" srcset="https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-218x150.png 218w, https://rovicky.com/wp-content/uploads/2018/02/ambrolnya-Soetta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa" /></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/19/ambrolnya-tembok-perimeter-soetta-salah-siapa/" rel="bookmark" title="Ambrolnya Tembok Perimeter Soetta, Salah Siapa">Ambrolnya Tembok Perimeter Soetta, Salah Siapa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/10/09/11540/" rel="bookmark" title="Musim Hujan Telah Tiba, Waspada Banjir dan Tanah Longsor."><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-300x206.jpg 300w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-768x528.jpg 768w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-1024x704.jpg 1024w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-696x478.jpg 696w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-1068x734.jpg 1068w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018-611x420.jpg 611w, https://rovicky.com/wp-content/uploads/2017/10/Awal-Musim-Hujan-2017-2018.jpg 1301w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musim Hujan Telah Tiba, Waspada Banjir dan Tanah Longsor." /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/10/09/11540/" rel="bookmark" title="Musim Hujan Telah Tiba, Waspada Banjir dan Tanah Longsor.">Musim Hujan Telah Tiba, Waspada Banjir dan Tanah Longsor.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/06/19/lereng-kritis-mengapa-longsor/" rel="bookmark" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?"><img width="153" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/06/soc.gif" alt="" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?" /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/06/19/lereng-kritis-mengapa-longsor/" rel="bookmark" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?">&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/06/19/mengenali-gejala-awal-longsor-2/" rel="bookmark" title="MENGENALI GEJALA AWAL LONGSOR."><img width="218" height="145" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/02/20100928140337-tanah-terbelah-280910.jpg" alt="" title="MENGENALI GEJALA AWAL LONGSOR." /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/06/19/mengenali-gejala-awal-longsor-2/" rel="bookmark" title="MENGENALI GEJALA AWAL LONGSOR.">MENGENALI GEJALA AWAL LONGSOR.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2014/01/31/alam-hanya-meminta-waktu-sementara-untuk-melakukan-tugasnya/" rel="bookmark" title="Alam hanya meminta waktu sementara untuk melakukan tugasnya"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121.jpg 960w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-768x576.jpg 768w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-560x420.jpg 560w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-640x480.jpg 640w, https://rovicky.com/wp-content/uploads/2014/01/banjir-bandang-padang-20121-681x511.jpg 681w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Alam hanya meminta waktu sementara untuk melakukan tugasnya" /></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/01/31/alam-hanya-meminta-waktu-sementara-untuk-melakukan-tugasnya/" rel="bookmark" title="Alam hanya meminta waktu sementara untuk melakukan tugasnya">Alam hanya meminta waktu sementara untuk melakukan tugasnya</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2014/01/29/selokan-alamiah-di-desa-sukodono-jepara/" rel="bookmark" title="Selokan Alamiah di Desa Sukodono,  Jepara"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3.jpg 460w, https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2014/01/181017_tanahterbelah_3-238x178.jpg 238w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Selokan Alamiah di Desa Sukodono,  Jepara" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/01/29/selokan-alamiah-di-desa-sukodono-jepara/" rel="bookmark" title="Selokan Alamiah di Desa Sukodono,  Jepara">Selokan Alamiah di Desa Sukodono, Jepara</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2013/02/21/banjir-dan-longsor-masih-terus-mengancam/" rel="bookmark" title="Banjir dan Longsor Masih Terus Mengancam"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2013/02/iagi-logo.jpg" srcset="https://rovicky.com/wp-content/uploads/2013/02/iagi-logo.jpg 2371w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-150x150.jpg 150w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-300x300.jpg 300w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-768x768.jpg 768w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-1024x1024.jpg 1024w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-420x420.jpg 420w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-640x640.jpg 640w, https://rovicky.com/wp-content/uploads/2013/02/iagi-logo-681x681.jpg 681w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Banjir dan Longsor Masih Terus Mengancam" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2013/02/21/banjir-dan-longsor-masih-terus-mengancam/" rel="bookmark" title="Banjir dan Longsor Masih Terus Mengancam">Banjir dan Longsor Masih Terus Mengancam</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2013/01/20/info-curah-hujan-hari-ini-jakarta-dan-sekitarnya/" rel="bookmark" title="Info curah hujan hari ini Jakarta dan sekitarnya"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11.png" srcset="https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11.png 516w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-300x225.png 300w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-80x60.png 80w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-100x75.png 100w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-180x135.png 180w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-238x178.png 238w, https://rovicky.com/wp-content/uploads/2013/01/princ_radar_11-511x387.png 511w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Info curah hujan hari ini Jakarta dan sekitarnya" /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2013/01/20/info-curah-hujan-hari-ini-jakarta-dan-sekitarnya/" rel="bookmark" title="Info curah hujan hari ini Jakarta dan sekitarnya">Info curah hujan hari ini Jakarta dan sekitarnya</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2012/08/02/mengenali-endapan-sebagai-bagian-dari-catatan-bencana-dimasa-lalu/" rel="bookmark" title="Mengenali endapan sebagai bagian dari catatan bencana dimasa lalu."><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012.jpg" srcset="https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012.jpg 960w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-768x576.jpg 768w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-560x420.jpg 560w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-640x480.jpg 640w, https://rovicky.com/wp-content/uploads/2012/08/banjir-bandang-padang-2012-681x511.jpg 681w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mengenali endapan sebagai bagian dari catatan bencana dimasa lalu." /></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2012/08/02/mengenali-endapan-sebagai-bagian-dari-catatan-bencana-dimasa-lalu/" rel="bookmark" title="Mengenali endapan sebagai bagian dari catatan bencana dimasa lalu.">Mengenali endapan sebagai bagian dari catatan bencana dimasa lalu.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a94520c469bc" data-td_block_id="td_uid_45_5a94520c469bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5a94520c469bc" data-td_block_id="td_uid_45_5a94520c469bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&#038;postid=11947&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.7.1&#038;sig=ab7296f67612539e41c11b115373d2872848a917#parent=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_48_5a94520c4b657_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,289</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dongeng.Geologi">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,118</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/rovickydp">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">8,032</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/GeologyPage">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_21 td_block_widget td_uid_50_5a94520c4b85d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_50_5a94520c4b85d"><script>var block_td_uid_50_5a94520c4b85d=new tdBlock();block_td_uid_50_5a94520c4b85d.id="td_uid_50_5a94520c4b85d";block_td_uid_50_5a94520c4b85d.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikel Terbaru","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_50_5a94520c4b85d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a94520c4b85d_rand","tdc_css_class_style":"td_uid_50_5a94520c4b85d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_50_5a94520c4b85d.td_column_number="1";block_td_uid_50_5a94520c4b85d.block_type="td_block_21";block_td_uid_50_5a94520c4b85d.post_count="3";block_td_uid_50_5a94520c4b85d.found_posts="1106";block_td_uid_50_5a94520c4b85d.header_color="#";block_td_uid_50_5a94520c4b85d.ajax_pagination_infinite_stop="";block_td_uid_50_5a94520c4b85d.max_num_pages="369";tdBlocksArray.push(block_td_uid_50_5a94520c4b85d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artikel Terbaru</span></h4></div><div id=td_uid_50_5a94520c4b85d class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami"><img width="" height="" class="entry-thumb" src="https://rovicky.com/wp-content/themes/Newspaper/images/no-thumb/thumbnail.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" rel="bookmark" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami">Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami</a></h3>
<div class="td-module-meta-info">
<a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/" class="td-post-category">Longsor</a> <span class="td-post-author-name"><a href="https://rovicky.com/author/endah/">Endah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T06:15:31+00:00">February 25, 2018</time></span> <div class="td-module-comments"><a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/#respond">0</a></div> </div>
<div class="td-excerpt">
Tanah longsor terbesar di planet Bumi ini tidak terjadi di daratan loh, tapi di dasar laut. Longsoran raksasa ini bisa menggerakkan ribuan kilometer kubik... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Sejarah-Sinabung-150x150.png" alt="" title="Waspadai, Sinabung berevolusi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/23/11915/" rel="bookmark" title="Waspadai, Sinabung berevolusi">Waspadai, Sinabung berevolusi</a></h3>
<div class="td-module-meta-info">
<a href="https://rovicky.com/category/bencana-alam/gunungapi/" class="td-post-category">gunungapi</a> <span class="td-post-author-name"><a href="https://rovicky.com/author/maghfira/">maghfira</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-23T14:02:08+00:00">February 23, 2018</time></span> <div class="td-module-comments"><a href="https://rovicky.com/2018/02/23/11915/#respond">0</a></div> </div>
<div class="td-excerpt">
Senin (19/2/2018) pagi, masyarakat Kabupaten Karo kembali dikejutkan oleh letusan dahsyat G. Sinabung.  Letusan kali ini merupakan letusan terbesar semenjak letusan tahun 2013 lalu.... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2018/02/Kualitas-Air-Sungai-setiap-Provinsi-di-Indonesia-150x150.jpg" alt="" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/" rel="bookmark" title="Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”">Degradasi Kualitas Air &#8211; Jakarta Terancam Kehabisan “AIR BERSIH”</a></h3>
<div class="td-module-meta-info">
<a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> <span class="td-post-author-name"><a href="https://rovicky.com/author/endah/">Endah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-19T06:22:04+00:00">February 19, 2018</time></span> <div class="td-module-comments"><a href="https://rovicky.com/2018/02/19/degradasi-kualitas-air-jakarta-terancam-kehabisan-air-bersih/#respond">0</a></div> </div>
<div class="td-excerpt">
Pencemaran air tanah dangkal hampir terjadi di semua kota besar di Pulau Jawa. Di Jakarta, 45% air tanah terkontaminasi oleh tinja dan 80% oleh... </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5a94520c4b85d" data-td_block_id="td_uid_50_5a94520c4b85d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_50_5a94520c4b85d" data-td_block_id="td_uid_50_5a94520c4b85d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget blog-stats"><h4 class="block-title"><span>Jumlah Pembaca</span></h4><ul><li>8,989,270 Di Dongengin</li></ul></aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Subscribe to Blog via Email</span></h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>Masukan email untuk mengikuti tilusan pakde kalau ada yang baru</p>
</div><p>Join 1,638 other subscribers</p>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ngopi Dongeng</span></h4> <div class="textwidget"><p>Anda dapat memperbanyak dan menyebarluaskan isi website ini seutuhnya (CoPas), sebagian trus dicetak dijual ataupun dipakai bungkus kacang, ataupun dijadikan pesawat-terbang kertas, atau didaur ulang, dst-nya, asalkan tidak menghapus 'catatan hak cipta'. boleh Co-Pas, tetapi cantumkan sumbernya dari Dongeng Geologi. Karena banyak karya orang lain tersadur juga dalam dokumen website ini juga.</p>
<p>Copyleft</p>
</div>
</aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Terpopuler Belakangan ini</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://rovicky.com/2007/08/29/hilang-amblas-ditelan-bumi-sirna-ilang-kertaning-bumi/" title="Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2017/05/landscape-2114188_960_720.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot;" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2007/08/29/hilang-amblas-ditelan-bumi-sirna-ilang-kertaning-bumi/" class="bump-view" data-bump-view="tp">
Hilang amblas ditelan bumi - &quot;Sirna Ilang Kertaning Bumi&quot; </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2008/06/09/gumuk-pasir-sand-dune/" title="Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2008/06/peta-selatan-jogja.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2008/06/09/gumuk-pasir-sand-dune/" class="bump-view" data-bump-view="tp">
Gumuk Pasir (Sand Dune), Morfologi hasil ukiran angin </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2018/02/23/11915/" title="Waspadai, Sinabung berevolusi" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2018/02/Sejarah-Sinabung.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Waspadai, Sinabung berevolusi" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2018/02/23/11915/" class="bump-view" data-bump-view="tp">
Waspadai, Sinabung berevolusi </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" title="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/geologi.co.id/wp-content/uploads/2018/02/diatom-007-2400.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2018/02/25/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami/" class="bump-view" data-bump-view="tp">
Diatom: “Mikrofosil” Kunci Longsoran Bawah Laut Pemicu Tsunami </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2007/07/04/ngitung-gaji-konsultan/" title="Ngitung gaji konsultan" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2017/05/iceland-1870876_960_720.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ngitung gaji konsultan" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2007/07/04/ngitung-gaji-konsultan/" class="bump-view" data-bump-view="tp">
Ngitung gaji konsultan </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2010/10/25/efusif-bukan-berarti-aman-terkendali/" title="Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2017/05/iceland-1870876_960_720.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2010/10/25/efusif-bukan-berarti-aman-terkendali/" class="bump-view" data-bump-view="tp">
Tragedi Bunker Merapi 2006 - Efusif bukan berarti aman terkendali </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2011/08/26/jenis-jenis-gempa-dan-istilah-istilah-gempa/" title="Jenis-jenis Gempa dan Istilah-istilah Gempa" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2011/08/seismikeksplorasi.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Jenis-jenis Gempa dan Istilah-istilah Gempa" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2011/08/26/jenis-jenis-gempa-dan-istilah-istilah-gempa/" class="bump-view" data-bump-view="tp">
Jenis-jenis Gempa dan Istilah-istilah Gempa </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2011/04/26/gunung-magnet-ilusi-gravitasi-atau-fakta/" title="Gunung Magnet, ilusi gravitasi atau fakta ?" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2011/04/ilusi1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gunung Magnet, ilusi gravitasi atau fakta ?" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2011/04/26/gunung-magnet-ilusi-gravitasi-atau-fakta/" class="bump-view" data-bump-view="tp">
Gunung Magnet, ilusi gravitasi atau fakta ? </a>
</div>
</li>
<li>
<a href="https://rovicky.com/2013/07/02/patahan-sumatera-patahan-semangko/" title="Patahan Sumatera (Patahan Semangko)" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2013/07/gempa2juli2013aceh.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Patahan Sumatera (Patahan Semangko)" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="https://rovicky.com/2013/07/02/patahan-sumatera-patahan-semangko/" class="bump-view" data-bump-view="tp">
Patahan Sumatera (Patahan Semangko) </a>
</div>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Categories</span></h4><div class="tagcloud"><a href="https://rovicky.com/category/environment/air/" class="tag-cloud-link tag-link-17 tag-link-position-1" style="font-size: 12.216216216216pt;" aria-label="Air (11 items)">Air</a>
<a href="https://rovicky.com/category/bencana-alam/banjir/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 15.459459459459pt;" aria-label="banjir (47 items)">banjir</a>
<a href="https://rovicky.com/category/energi/bbm-energi/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 13.405405405405pt;" aria-label="bbm (19 items)">bbm</a>
<a href="https://rovicky.com/category/bencana-alam/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 20.324324324324pt;" aria-label="Bencana Alam (382 items)">Bencana Alam</a>
<a href="https://rovicky.com/category/rupa-rupi/berita/" class="tag-cloud-link tag-link-19 tag-link-position-5" style="font-size: 13.621621621622pt;" aria-label="Berita (21 items)">Berita</a>
<a href="https://rovicky.com/category/rupa-rupi/blogroll/" class="tag-cloud-link tag-link-45 tag-link-position-6" style="font-size: 8pt;" aria-label="Blogroll (1 item)">Blogroll</a>
<a href="https://rovicky.com/category/semburan-lumpur/dampak-sosial/" class="tag-cloud-link tag-link-46 tag-link-position-7" style="font-size: 8.972972972973pt;" aria-label="Dampak Sosial (2 items)">Dampak Sosial</a>
<a href="https://rovicky.com/category/rupa-rupi/diskusiku/" class="tag-cloud-link tag-link-47 tag-link-position-8" style="font-size: 16.162162162162pt;" aria-label="Diskusiku (64 items)">Diskusiku</a>
<a href="https://rovicky.com/category/enabler/disruption/" class="tag-cloud-link tag-link-1217 tag-link-position-9" style="font-size: 8.972972972973pt;" aria-label="DIsruption (2 items)">DIsruption</a>
<a href="https://rovicky.com/category/dongeng-geologi/" class="tag-cloud-link tag-link-21 tag-link-position-10" style="font-size: 22pt;" aria-label="Dongeng Geologi (773 items)">Dongeng Geologi</a>
<a href="https://rovicky.com/category/enabler/" class="tag-cloud-link tag-link-1216 tag-link-position-11" style="font-size: 9.6216216216216pt;" aria-label="Enabler (3 items)">Enabler</a>
<a href="https://rovicky.com/category/energi/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 18.162162162162pt;" aria-label="Energi (152 items)">Energi</a>
<a href="https://rovicky.com/category/environment/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.972972972973pt;" aria-label="Environment (38 items)">Environment</a>
<a href="https://rovicky.com/category/dongeng-geologi/evolusi/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 12pt;" aria-label="evolusi (10 items)">evolusi</a>
<a href="https://rovicky.com/category/energi/explorations/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 14.540540540541pt;" aria-label="Explorations (31 items)">Explorations</a>
<a href="https://rovicky.com/category/featured/" class="tag-cloud-link tag-link-2 tag-link-position-16" style="font-size: 12pt;" aria-label="Featured (10 items)">Featured</a>
<a href="https://rovicky.com/category/energi/gas/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 14.108108108108pt;" aria-label="Gas (26 items)">Gas</a>
<a href="https://rovicky.com/category/bencana-alam/gempa/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 18.054054054054pt;" aria-label="gempa (143 items)">gempa</a>
<a href="https://rovicky.com/category/energi/geothermal/" class="tag-cloud-link tag-link-28 tag-link-position-19" style="font-size: 12.216216216216pt;" aria-label="geothermal (11 items)">geothermal</a>
<a href="https://rovicky.com/category/bencana-alam/gunungapi/" class="tag-cloud-link tag-link-29 tag-link-position-20" style="font-size: 17.189189189189pt;" aria-label="gunungapi (98 items)">gunungapi</a>
<a href="https://rovicky.com/category/rupa-rupi/hoax/" class="tag-cloud-link tag-link-48 tag-link-position-21" style="font-size: 11.243243243243pt;" aria-label="hoax (7 items)">hoax</a>
<a href="https://rovicky.com/category/rupa-rupi/islam/" class="tag-cloud-link tag-link-49 tag-link-position-22" style="font-size: 13.189189189189pt;" aria-label="Islam (17 items)">Islam</a>
<a href="https://rovicky.com/category/rupa-rupi/jeprat-jepret/" class="tag-cloud-link tag-link-50 tag-link-position-23" style="font-size: 10.162162162162pt;" aria-label="Jeprat-jepret (4 items)">Jeprat-jepret</a>
<a href="https://rovicky.com/category/energi/listrik/" class="tag-cloud-link tag-link-1204 tag-link-position-24" style="font-size: 8pt;" aria-label="Listrik (1 item)">Listrik</a>
<a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 14.432432432432pt;" aria-label="Longsor (30 items)">Longsor</a>
<a href="https://rovicky.com/category/energi/minyak-energi/" class="tag-cloud-link tag-link-33 tag-link-position-26" style="font-size: 13.621621621622pt;" aria-label="Minyak (21 items)">Minyak</a>
<a href="https://rovicky.com/category/tehnologi/mobil-listrik/" class="tag-cloud-link tag-link-1213 tag-link-position-27" style="font-size: 8pt;" aria-label="Mobil Listrik (1 item)">Mobil Listrik</a>
<a href="https://rovicky.com/category/rupa-rupi/nggrundel/" class="tag-cloud-link tag-link-52 tag-link-position-28" style="font-size: 16.162162162162pt;" aria-label="Nggrundel (64 items)">Nggrundel</a>
<a href="https://rovicky.com/category/energi/nuklir-energi/" class="tag-cloud-link tag-link-34 tag-link-position-29" style="font-size: 9.6216216216216pt;" aria-label="Nuklir (3 items)">Nuklir</a>
<a href="https://rovicky.com/category/rupa-rupi/pendidikan/" class="tag-cloud-link tag-link-53 tag-link-position-30" style="font-size: 13.945945945946pt;" aria-label="Pendidikan (24 items)">Pendidikan</a>
<a href="https://rovicky.com/category/rupa-rupi/politikana/" class="tag-cloud-link tag-link-54 tag-link-position-31" style="font-size: 12.216216216216pt;" aria-label="Politikana (11 items)">Politikana</a>
<a href="https://rovicky.com/category/rupa-rupi/" class="tag-cloud-link tag-link-35 tag-link-position-32" style="font-size: 19.891891891892pt;" aria-label="RuPa-RupI (314 items)">RuPa-RupI</a>
<a href="https://rovicky.com/category/dongeng-geologi/sejarah/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 13.027027027027pt;" aria-label="Sejarah (16 items)">Sejarah</a>
<a href="https://rovicky.com/category/semburan-lumpur/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 15.027027027027pt;" aria-label="Semburan Lumpur (39 items)">Semburan Lumpur</a>
<a href="https://rovicky.com/category/dongeng-geologi/semesta/" class="tag-cloud-link tag-link-38 tag-link-position-35" style="font-size: 11.243243243243pt;" aria-label="Semesta (7 items)">Semesta</a>
<a href="https://rovicky.com/category/energi/tambang-mineral/" class="tag-cloud-link tag-link-39 tag-link-position-36" style="font-size: 9.6216216216216pt;" aria-label="Tambang Mineral (3 items)">Tambang Mineral</a>
<a href="https://rovicky.com/category/tehnologi/" class="tag-cloud-link tag-link-1212 tag-link-position-37" style="font-size: 8.972972972973pt;" aria-label="Tehnologi (2 items)">Tehnologi</a>
<a href="https://rovicky.com/category/bencana-alam/tips-bencana/" class="tag-cloud-link tag-link-40 tag-link-position-38" style="font-size: 13.72972972973pt;" aria-label="Tips bencana (22 items)">Tips bencana</a>
<a href="https://rovicky.com/category/bencana-alam/tsunami/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 14.648648648649pt;" aria-label="Tsunami (33 items)">Tsunami</a>
<a href="https://rovicky.com/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-40" style="font-size: 15.783783783784pt;" aria-label="Uncategorized (54 items)">Uncategorized</a>
<a href="https://rovicky.com/category/dongeng-geologi/usil/" class="tag-cloud-link tag-link-42 tag-link-position-41" style="font-size: 9.6216216216216pt;" aria-label="Usil (3 items)">Usil</a></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">

<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://rovicky.com/"><img class="td-retina-data" src="http://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" data-retina="http://geologi.co.id/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Dongeng Geologi Adalah blog populer yang digagas oleh Rovicky Dwi Putrohari (Biasa dipanggil Pakde) untuk kemajuan Indonesia dalam hal geosain, dan penanganan bencanan. Blog ini setahun dilihat oleh jutaan pembaca seluruh dunia dan sangat umum dijadikan referensi. Pakde juga sering tampil di media nasional terkait artikel yang ada di blog ini. Dongeng Geologi menyediakan spot iklan dimana hasilnya adalah untuk donasi kegiatan dan program RDP Foundation, operasional staf freelance operasional foundation, serta biaya server.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#781b17160c191b0c381f1d1714171f11561b1756111c"><span class="__cf_email__" data-cfemail="d8bbb7b6acb9bbac98bfbdb7b4b7bfb1f6bbb7f6b1bc">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_52_5a94520c55020_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_52_5a94520c55020"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_52_5a94520c55020=new tdBlock();block_td_uid_52_5a94520c55020.id="td_uid_52_5a94520c55020";block_td_uid_52_5a94520c55020.atts='{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_5a94520c55020_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5a94520c55020_rand","tdc_css_class_style":"td_uid_52_5a94520c55020_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_52_5a94520c55020.td_column_number="1";block_td_uid_52_5a94520c55020.block_type="td_block_7";block_td_uid_52_5a94520c55020.post_count="3";block_td_uid_52_5a94520c55020.found_posts="1105";block_td_uid_52_5a94520c55020.header_color="";block_td_uid_52_5a94520c55020.ajax_pagination_infinite_stop="";block_td_uid_52_5a94520c55020.max_num_pages="369";tdBlocksArray.push(block_td_uid_52_5a94520c55020);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_52_5a94520c55020 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak."><img width="100" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/07/logoDongeng-100x70.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/07/logoDongeng-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/07/logoDongeng-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kawah Sileri, Dieng Bergolak." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/07/02/kawah-sileri-dieng-bergolak/" rel="bookmark" title="Kawah Sileri, Dieng Bergolak.">Kawah Sileri, Dieng Bergolak.</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T08:22:19+00:00">July 2, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?"><img width="100" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-100x70.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siapa Menikmati Subsidi Listrik ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?">Siapa Menikmati Subsidi Listrik ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T02:29:02+00:00">June 16, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?"><img width="97" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg" srcset="https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg 440w, https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu-300x215.jpg 300w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="Sumur Zam-Zam mengering Ah masak bisa sih ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?">Sumur Zam-Zam mengering Ah masak bisa sih ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2008-01-18T11:06:08+00:00">January 18, 2008</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_53_5a94520c5a052_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5a94520c5a052"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi<span class="td-cat-no">773</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam<span class="td-cat-no">382</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI<span class="td-cat-no">314</span></a></li><li><a href="https://rovicky.com/category/energi/">Energi<span class="td-cat-no">152</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/gempa/">gempa<span class="td-cat-no">143</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi<span class="td-cat-no">98</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku<span class="td-cat-no">64</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel<span class="td-cat-no">64</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-11388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11388"><a href="https://rovicky.com/">Home</a></li>
<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11386"><a href="https://rovicky.com/beriklan/">Beriklan</a></li>
<li id="menu-item-11387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11387"><a href="https://rovicky.com/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
"Dongeng Geologi adalah Milik Indonesia", ~pakde | Powered By <a href="/cdn-cgi/l/email-protection#f09d91829b9584999e97b09a959e998583848594999fde939f9d">JeniusEngine (JeniuStudio.com)</a> </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2009/03/30/dongeng-seputar-situ-situ-di-indonesia-beauty-and-the-beast-1/" rel="bookmark" title="Dongeng seputar Situ-situ di Indonesia : &#8220;Beauty and the Beast&#8221; (1)"><img width="100" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/rock-2141223_960_720-100x70.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/rock-2141223_960_720-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/05/rock-2141223_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dongeng seputar Situ-situ di Indonesia : &#8220;Beauty and the Beast&#8221; (1)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/03/30/dongeng-seputar-situ-situ-di-indonesia-beauty-and-the-beast-1/" rel="bookmark" title="Dongeng seputar Situ-situ di Indonesia : &#8220;Beauty and the Beast&#8221; (1)">Dongeng seputar Situ-situ di Indonesia : &#8220;Beauty and the Beast&#8221; (1)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2009-03-30T12:15:07+00:00">March 30, 2009</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2010/10/18/banjir-bandang-bagaimana-terjadinya/" rel="bookmark" title="Banjir Bandang Wasior, Bagaimana terjadinya ?"><img width="91" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2.jpg" srcset="https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2.jpg 679w, https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2-300x231.jpg 300w, https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2-545x420.jpg 545w, https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2-640x493.jpg 640w, https://rovicky.com/wp-content/uploads/2010/10/banjir-bandang-2-511x400.jpg 511w" sizes="(max-width: 91px) 100vw, 91px" alt="" title="Banjir Bandang Wasior, Bagaimana terjadinya ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2010/10/18/banjir-bandang-bagaimana-terjadinya/" rel="bookmark" title="Banjir Bandang Wasior, Bagaimana terjadinya ?">Banjir Bandang Wasior, Bagaimana terjadinya ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-10-18T13:01:44+00:00">October 18, 2010</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://rovicky.com/2010/09/28/video-longsoran-yang-mengubur-30-orang/" rel="bookmark" title="Video longsoran yang mengubur 30 orang"><img width="100" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/abstract-1845128_960_720-100x70.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/abstract-1845128_960_720-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2017/05/abstract-1845128_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Video longsoran yang mengubur 30 orang" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2010/09/28/video-longsoran-yang-mengubur-30-orang/" rel="bookmark" title="Video longsoran yang mengubur 30 orang">Video longsoran yang mengubur 30 orang</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-09-28T19:51:06+00:00">September 28, 2010</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/rovicky.com\/2018\/02\/25\/diatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami\/":11947};</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://rovicky.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","nonce":"a357c95179","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rovicky.com\/jeniusengine\/?redirect_to=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7.1'></script>
<script async="async" type='text/javascript' src='https://rovicky.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://rovicky.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://rovicky.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&postid=11947&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7.1&sig=ab7296f67612539e41c11b115373d2872848a917#parent=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&postid=11947&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.7.1&sig=ab7296f67612539e41c11b115373d2872848a917#parent=https%3A%2F%2Frovicky.com%2F2018%2F02%2F25%2Fdiatom-mikrofosil-kunci-longsoran-bawah-laut-pemicu-tsunami%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'129426092',post:'11947',tz:'0',srv:'rovicky.com'}]);_stq.push(['clickTrackerInit','129426092','11947']);</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a94520c5da0d"></textarea>
<div id="td_live_css_uid_1_5a94520c5da0d" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a94520c5da0d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a94520c5da0d");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>