<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Siapa Menikmati Subsidi Listrik ? - Dongeng Geologi</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://rovicky.com/xmlrpc.php"/>
<meta property="og:image" content="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg"/><meta name="author" content="pakde">
<link rel="icon" type="image/png" href="https://rovicky.com/wp-content/uploads/2017/05/Earth-400x400-300x293.png">
 
<link rel="canonical" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Siapa Menikmati Subsidi Listrik ? - Dongeng Geologi"/>
<meta property="og:description" content="Naiknya tarif listrik hingga bulan Mei 2017 ini mekanismenya secara otomatis sejak bulan Januari. Kenaikan ini memang mengundang kontroversi, kritik serta keluhan rakyat yang menggunakan tarif rumah tangga. Nah coba kita tengok seperti apa profil tarif listrik ini dibandingkan dengan negara ASEAN. Data tarif pada bulan Januari dari PLN menunjukkan hal menarik. Bahwa hampir di &hellip;"/>
<meta property="og:url" content="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/"/>
<meta property="og:site_name" content="Dongeng Geologi"/>
<meta property="article:tag" content="harga listrik"/>
<meta property="article:tag" content="kenaikan listrik"/>
<meta property="article:tag" content="pln"/>
<meta property="article:tag" content="tarif listrik"/>
<meta property="article:section" content="bbm"/>
<meta property="article:published_time" content="2017-06-16T02:29:02+00:00"/>
<meta property="og:image" content="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg"/>
<meta property="og:image:width" content="1142"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Naiknya tarif listrik hingga bulan Mei 2017 ini mekanismenya secara otomatis sejak bulan Januari. Kenaikan ini memang mengundang kontroversi, kritik serta keluhan rakyat yang menggunakan tarif rumah tangga. Nah coba kita tengok seperti apa profil tarif listrik ini dibandingkan dengan negara ASEAN. Data tarif pada bulan Januari dari PLN menunjukkan hal menarik. Bahwa hampir di [&hellip;]"/>
<meta name="twitter:title" content="Siapa Menikmati Subsidi Listrik ? - Dongeng Geologi"/>
<meta name="twitter:image" content="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg"/>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Feed" href="https://rovicky.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Comments Feed" href="https://rovicky.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dongeng Geologi &raquo; Siapa Menikmati Subsidi Listrik ? Comments Feed" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rovicky.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ap-fileuploader-animation-css' href='https://rovicky.com/wp-content/plugins/AccessPress/css/loading-animation.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-fileuploader-css' href='https://rovicky.com/wp-content/plugins/AccessPress/css/fileuploader.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-jquery-ui-style-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-tagit-styles-css' href='https://rovicky.com/wp-content/plugins/AccessPress/css/jquery.tagit.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-tagit-ui-styles-css' href='https://rovicky.com/wp-content/plugins/AccessPress/css/tagit.ui-zendesk.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-front-styles-css' href='https://rovicky.com/wp-content/plugins/AccessPress/css/frontend-style.css?ver=3.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ap-lightbox-css-css' href='https://rovicky.com/wp-content/plugins/AccessPress/lightbox/css/lightbox.css?ver=3.1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-asp-basic-css' href='https://rovicky.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=huLeBB' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css' href='//rovicky.com/wp-content/uploads/asp_upload/style.instances.css?ver=huLeBB' type='text/css' media='all'/>
<link rel='stylesheet' id='bsf-Defaults-css' href='https://rovicky.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://rovicky.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://rovicky.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://rovicky.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all'/>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://rovicky.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://rovicky.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://rovicky.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/AccessPress/js/tag-it.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/AccessPress/js/tag-it-custom.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/AccessPress/js/fileuploader.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/AccessPress/lightbox/js/lightbox.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","nonce":"777a5018f4"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/AccessPress/js/frontend.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1497580349","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/rovicky.com\/wp-content\/plugins\/flow-flow","plugin_ver":"2.10.15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.10.15'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://rovicky.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rovicky.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rovicky.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://wp.me/p8L3DC-2Yv'/>
<link rel="alternate" type="application/json+oembed" href="https://rovicky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://rovicky.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F&#038;format=xml"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8796638381360947",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rovicky.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="Siapa Menikmati Subsidi Listrik ? | Dongeng Geologi"/>
<meta name="description" content="Naiknya tarif listrik hingga bulan Mei 2017 ini mekanismenya secara otomatis sejak bulan Januari. Kenaikan ini memang mengundang kontroversi, kritik serta keluhan rakyat yang menggunakan tarif rumah tangga. Nah coba kita tengok seperti apa profil tarif listrik ini dibandingkan dengan negara ASEAN. Data tarif pada bulan Januari dari PLN menunjukkan hal menarik. Bahwa hampir di&hellip;"/>
<link rel="amphtml" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/amp/"/> <style type="text/css"><!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://rovicky.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                --></style>
<script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/rovicky.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/rovicky.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<link rel="icon" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-180x180.png"/>
<meta name="msapplication-TileImage" content="https://rovicky.com/wp-content/uploads/2017/05/cropped-Earth-400x400-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-11439 single-format-standard siapa-menikmati-subsidi-listrik global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>
 
<div class="td-mobile-content">
<div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-11102"><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/banjir/">banjir</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/gempa/">gempa</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/tips-bencana/">Tips bencana</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/bencana-alam/tsunami/">Tsunami</a></li>
</ul>
</li>
<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/evolusi/">evolusi</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/sejarah/">Sejarah</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/dongeng-geologi/usil/">Usil</a></li>
</ul>
</li>
<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11104"><a href="https://rovicky.com/category/energi/">Energi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/bbm-energi/">bbm</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/explorations/">Explorations</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/gas/">Gas</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/geothermal/">geothermal</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/listrik/">Listrik</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/minyak-energi/">Minyak</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/nuklir-energi/">Nuklir</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/energi/tambang-mineral/">Tambang Mineral</a></li>
</ul>
</li>
<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11105"><a href="https://rovicky.com/category/environment/">Environment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/environment/air/">Air</a></li>
</ul>
</li>
<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/berita/">Berita</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/blogroll/">Blogroll</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/hoax/">hoax</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/islam/">Islam</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/pendidikan/">Pendidikan</a></li>
<li class="menu-item-0"><a href="https://rovicky.com/category/rupa-rupi/politikana/">Politikana</a></li>
</ul>
</li>
<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11107"><a href="https://rovicky.com/category/semburan-lumpur/">Semburan<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://rovicky.com/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></li>
</ul>
</li>
<li id="menu-item-11359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11359"><a href="https://rovicky.com/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div> </div>
</div>
 
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rovicky.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Friday, June 16, 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-new-top-bar" class="top-header-menu"><li id="menu-item-11114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11114"><a href="https://rovicky.com/about/">Pendongeng</a></li>
<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11109"><a href="https://rovicky.com/disclaimers/">Disclaimers</a></li>
<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11112"><a href="https://rovicky.com/info-hujan-gempa/">Info terkini</a>
<ul class="sub-menu">
<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11110"><a href="https://rovicky.com/gempa-terkini/">Gempa Terkini</a></li>
<li id="menu-item-11115" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11115"><a href="https://rovicky.com/prakiraan-angin-indonesia/">Prakiraan angin Indonesia</a></li>
</ul>
</li>
<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11113"><a href="https://rovicky.com/merapi-webcam/">Merapi Online</a></li>
<li id="menu-item-11116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11116"><a href="https://rovicky.com/tips/">Tips Bencana</a>
<ul class="sub-menu">
<li id="menu-item-11117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11117"><a href="https://rovicky.com/tips-gempa-bumi/">Tips Gempa Bumi</a></li>
<li id="menu-item-11118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11118"><a href="https://rovicky.com/tips_longsor/">Tips Menghadapi Longsor</a></li>
<li id="menu-item-11119" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11119"><a href="https://rovicky.com/waspada-cuaca-sebagai-awal-waspada-bencana/">WASPADA CUACA Sebagai Awal Waspada Bencana</a></li>
</ul>
</li>
<li id="menu-item-11385" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11385"><a href="https://rovicky.com/beriklan/">Beriklan</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="https://rovicky.com/wp-content/uploads/2017/05/Logo-90hgh.png" src="https://rovicky.com/wp-content/uploads/2017/05/Logo-90hgh.png" alt=""/>
<span class="td-visual-hidden">Dongeng Geologi</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://rovicky.com/beriklan/"><img src="https://rovicky.com/wp-content/uploads/2017/06/Header-ads.jpg"/></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="https://rovicky.com/wp-content/uploads/2017/05/Logo-Reverse-Color.png" src="https://rovicky.com/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://rovicky.com/">
<img class="td-retina-data" data-retina="https://rovicky.com/wp-content/uploads/2017/05/Logo-90hgh.png" src="https://rovicky.com/wp-content/uploads/2017/05/Logo-90hgh.png" alt=""/>
</a>
</div>
<div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-11102"><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5943433dbb5bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5943433dbb5bd"><script>var block_td_uid_2_5943433dbb5bd = new tdBlock();
block_td_uid_2_5943433dbb5bd.id = "td_uid_2_5943433dbb5bd";
block_td_uid_2_5943433dbb5bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5943433dbb5bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5943433dbb5bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5943433dbb5bd.td_column_number = "3";
block_td_uid_2_5943433dbb5bd.block_type = "td_block_mega_menu";
block_td_uid_2_5943433dbb5bd.post_count = "4";
block_td_uid_2_5943433dbb5bd.found_posts = "409";
block_td_uid_2_5943433dbb5bd.header_color = "";
block_td_uid_2_5943433dbb5bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5943433dbb5bd.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_2_5943433dbb5bd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_3_5943433dc09d2" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="" href="https://rovicky.com/category/bencana-alam/">All</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_4_5943433dc0ae2" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="43" href="https://rovicky.com/category/bencana-alam/banjir/">banjir</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_5_5943433dc0c0a" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="27" href="https://rovicky.com/category/bencana-alam/gempa/">gempa</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_6_5943433dc0d4c" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="29" href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_7_5943433dc0eab" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="32" href="https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/">Longsor</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_8_5943433dc0fc9" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="40" href="https://rovicky.com/category/bencana-alam/tips-bencana/">Tips bencana</a><a class="mega-menu-sub-cat-td_uid_2_5943433dbb5bd" id="td_uid_9_5943433dc10fa" data-td_block_id="td_uid_2_5943433dbb5bd" data-td_filter_value="41" href="https://rovicky.com/category/bencana-alam/tsunami/">Tsunami</a></div></div><div id=td_uid_2_5943433dbb5bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi."><img width="218" height="122" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg 785w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-300x168.jpg 300w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-768x430.jpg 768w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-749x420.jpg 749w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-640x359.jpg 640w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-681x382.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;2017&#8221; Tahun Adaptasi."/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi.">&#8220;2017&#8221; Tahun Adaptasi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/06/19/lereng-kritis-mengapa-longsor/" rel="bookmark" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?"><img width="153" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/06/soc.gif" alt="" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?"/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/06/19/lereng-kritis-mengapa-longsor/" rel="bookmark" title="&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?">&#8220;Lereng Kritis&#8221;, Mengapa Longsor ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/06/19/mengenali-gejala-awal-longsor-2/" rel="bookmark" title="MENGENALI GEJALA AWAL LONGSOR."><img width="218" height="145" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/02/20100928140337-tanah-terbelah-280910.jpg" alt="" title="MENGENALI GEJALA AWAL LONGSOR."/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/06/19/mengenali-gejala-awal-longsor-2/" rel="bookmark" title="MENGENALI GEJALA AWAL LONGSOR.">MENGENALI GEJALA AWAL LONGSOR.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2015/07/24/jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2010/10/debuvolc.jpg" srcset="https://rovicky.com/wp-content/uploads/2010/10/debuvolc.jpg 800w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-768x576.jpg 768w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-560x420.jpg 560w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-640x480.jpg 640w, https://rovicky.com/wp-content/uploads/2010/10/debuvolc-681x511.jpg 681w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik"/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2015/07/24/jangan-mengucek-ucek-mata-apabila-terkena-abu-vulkanik/" rel="bookmark" title="Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik">Jangan Mengucek-ucek Mata Apabila Terkena Abu Vulkanik</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5943433dbb5bd" data-td_block_id="td_uid_2_5943433dbb5bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5943433dbb5bd" data-td_block_id="td_uid_2_5943433dbb5bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11103"><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5943433de3fa3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5943433de3fa3"><script>var block_td_uid_10_5943433de3fa3 = new tdBlock();
block_td_uid_10_5943433de3fa3.id = "td_uid_10_5943433de3fa3";
block_td_uid_10_5943433de3fa3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5943433de3fa3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5943433de3fa3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5943433de3fa3.td_column_number = "3";
block_td_uid_10_5943433de3fa3.block_type = "td_block_mega_menu";
block_td_uid_10_5943433de3fa3.post_count = "4";
block_td_uid_10_5943433de3fa3.found_posts = "774";
block_td_uid_10_5943433de3fa3.header_color = "";
block_td_uid_10_5943433de3fa3.ajax_pagination_infinite_stop = "";
block_td_uid_10_5943433de3fa3.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_10_5943433de3fa3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5943433de3fa3" id="td_uid_11_5943433de8b69" data-td_block_id="td_uid_10_5943433de3fa3" data-td_filter_value="" href="https://rovicky.com/category/dongeng-geologi/">All</a><a class="mega-menu-sub-cat-td_uid_10_5943433de3fa3" id="td_uid_12_5943433de8c85" data-td_block_id="td_uid_10_5943433de3fa3" data-td_filter_value="24" href="https://rovicky.com/category/dongeng-geologi/evolusi/">evolusi</a><a class="mega-menu-sub-cat-td_uid_10_5943433de3fa3" id="td_uid_13_5943433de8dd6" data-td_block_id="td_uid_10_5943433de3fa3" data-td_filter_value="36" href="https://rovicky.com/category/dongeng-geologi/sejarah/">Sejarah</a><a class="mega-menu-sub-cat-td_uid_10_5943433de3fa3" id="td_uid_14_5943433de8f38" data-td_block_id="td_uid_10_5943433de3fa3" data-td_filter_value="42" href="https://rovicky.com/category/dongeng-geologi/usil/">Usil</a></div></div><div id=td_uid_10_5943433de3fa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/04/28/dinding-sumur-ambles-mengapa/" rel="bookmark" title="Dinding sumur ambles, mengapa ?"><img width="147" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/04/lokasisumur.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/04/lokasisumur.jpg 886w, https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-293x300.jpg 293w, https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-768x785.jpg 768w, https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-411x420.jpg 411w, https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-640x654.jpg 640w, https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-681x696.jpg 681w" sizes="(max-width: 147px) 100vw, 147px" alt="" title="Dinding sumur ambles, mengapa ?"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/04/28/dinding-sumur-ambles-mengapa/" rel="bookmark" title="Dinding sumur ambles, mengapa ?">Dinding sumur ambles, mengapa ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/03/22/22-maret-hari-air-mari-menghargai-air-sesuai-musimnya/" rel="bookmark" title="22 Maret Hari Air : Mari menghargai air sesuai musimnya."><img width="218" height="145" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/03/worldwaterday.png" srcset="https://rovicky.com/wp-content/uploads/2017/03/worldwaterday.png 600w, https://rovicky.com/wp-content/uploads/2017/03/worldwaterday-300x200.png 300w, https://rovicky.com/wp-content/uploads/2017/03/worldwaterday-537x360.png 537w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="22 Maret Hari Air : Mari menghargai air sesuai musimnya."/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/03/22/22-maret-hari-air-mari-menghargai-air-sesuai-musimnya/" rel="bookmark" title="22 Maret Hari Air : Mari menghargai air sesuai musimnya.">22 Maret Hari Air : Mari menghargai air sesuai musimnya.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/01/06/apa-itu-shale-gas/" rel="bookmark" title="Apa itu SHALE GAS ?"><img width="216" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/01/nonkonv.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/01/nonkonv.jpg 1445w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-300x208.jpg 300w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-768x534.jpg 768w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-1024x711.jpg 1024w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-604x420.jpg 604w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-640x445.jpg 640w, https://rovicky.com/wp-content/uploads/2017/01/nonkonv-681x473.jpg 681w" sizes="(max-width: 216px) 100vw, 216px" alt="" title="Apa itu SHALE GAS ?"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/01/06/apa-itu-shale-gas/" rel="bookmark" title="Apa itu SHALE GAS ?">Apa itu SHALE GAS ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi."><img width="218" height="122" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg 785w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-300x168.jpg 300w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-768x430.jpg 768w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-749x420.jpg 749w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-640x359.jpg 640w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-681x382.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;2017&#8221; Tahun Adaptasi."/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi.">&#8220;2017&#8221; Tahun Adaptasi.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5943433de3fa3" data-td_block_id="td_uid_10_5943433de3fa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5943433de3fa3" data-td_block_id="td_uid_10_5943433de3fa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11104"><a href="https://rovicky.com/category/energi/">Energi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5943433e10d09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5943433e10d09"><script>var block_td_uid_15_5943433e10d09 = new tdBlock();
block_td_uid_15_5943433e10d09.id = "td_uid_15_5943433e10d09";
block_td_uid_15_5943433e10d09.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5943433e10d09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5943433e10d09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5943433e10d09.td_column_number = "3";
block_td_uid_15_5943433e10d09.block_type = "td_block_mega_menu";
block_td_uid_15_5943433e10d09.post_count = "4";
block_td_uid_15_5943433e10d09.found_posts = "157";
block_td_uid_15_5943433e10d09.header_color = "";
block_td_uid_15_5943433e10d09.ajax_pagination_infinite_stop = "";
block_td_uid_15_5943433e10d09.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_15_5943433e10d09);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_16_5943433e14dba" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="" href="https://rovicky.com/category/energi/">All</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_17_5943433e14ee1" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="44" href="https://rovicky.com/category/energi/bbm-energi/">bbm</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_18_5943433e15022" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="25" href="https://rovicky.com/category/energi/explorations/">Explorations</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_19_5943433e15143" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="26" href="https://rovicky.com/category/energi/gas/">Gas</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_20_5943433e15260" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="28" href="https://rovicky.com/category/energi/geothermal/">geothermal</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_21_5943433e1537a" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="1204" href="https://rovicky.com/category/energi/listrik/">Listrik</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_22_5943433e154c9" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="33" href="https://rovicky.com/category/energi/minyak-energi/">Minyak</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_23_5943433e155de" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="34" href="https://rovicky.com/category/energi/nuklir-energi/">Nuklir</a><a class="mega-menu-sub-cat-td_uid_15_5943433e10d09" id="td_uid_24_5943433e156fc" data-td_block_id="td_uid_15_5943433e10d09" data-td_filter_value="39" href="https://rovicky.com/category/energi/tambang-mineral/">Tambang Mineral</a></div></div><div id=td_uid_15_5943433e10d09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siapa Menikmati Subsidi Listrik ?"/></a></div> <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?">Siapa Menikmati Subsidi Listrik ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/12/29/berapa-harga-minyak-tahun-2017/" rel="bookmark" title="Berapa harga minyak tahun 2017 ?"><img width="218" height="119" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1.jpg 1290w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-300x163.jpg 300w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-768x418.jpg 768w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-1024x557.jpg 1024w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-772x420.jpg 772w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-640x350.jpg 640w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-681x371.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berapa harga minyak tahun 2017 ?"/></a></div> <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/12/29/berapa-harga-minyak-tahun-2017/" rel="bookmark" title="Berapa harga minyak tahun 2017 ?">Berapa harga minyak tahun 2017 ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/09/22/masjid-terdalam-di-perut-bumi-ada-di-indonesia/" rel="bookmark" title="Masjid Terdalam di Perut Bumi Ada Di Indonesia"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/09/masjiddalam.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/09/masjiddalam.jpg 540w, https://rovicky.com/wp-content/uploads/2016/09/masjiddalam-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2016/09/masjiddalam-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2016/09/masjiddalam-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2016/09/masjiddalam-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2016/09/masjiddalam-238x178.jpg 238w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Masjid Terdalam di Perut Bumi Ada Di Indonesia"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/09/22/masjid-terdalam-di-perut-bumi-ada-di-indonesia/" rel="bookmark" title="Masjid Terdalam di Perut Bumi Ada Di Indonesia">Masjid Terdalam di Perut Bumi Ada Di Indonesia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2014/11/11/kalau-bbm-harus-naik-jadinya-berapa/" rel="bookmark" title="Kalau BBM Harus Naik, Jadinya Berapa ?"><img width="218" height="126" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013.jpg 726w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-300x174.jpg 300w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-724x420.jpg 724w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-640x371.jpg 640w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-681x395.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalau BBM Harus Naik, Jadinya Berapa ?"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/11/11/kalau-bbm-harus-naik-jadinya-berapa/" rel="bookmark" title="Kalau BBM Harus Naik, Jadinya Berapa ?">Kalau BBM Harus Naik, Jadinya Berapa ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5943433e10d09" data-td_block_id="td_uid_15_5943433e10d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5943433e10d09" data-td_block_id="td_uid_15_5943433e10d09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11105"><a href="https://rovicky.com/category/environment/">Environment</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5943433e3ebe2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5943433e3ebe2"><script>var block_td_uid_25_5943433e3ebe2 = new tdBlock();
block_td_uid_25_5943433e3ebe2.id = "td_uid_25_5943433e3ebe2";
block_td_uid_25_5943433e3ebe2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5943433e3ebe2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5943433e3ebe2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5943433e3ebe2.td_column_number = "3";
block_td_uid_25_5943433e3ebe2.block_type = "td_block_mega_menu";
block_td_uid_25_5943433e3ebe2.post_count = "4";
block_td_uid_25_5943433e3ebe2.found_posts = "42";
block_td_uid_25_5943433e3ebe2.header_color = "";
block_td_uid_25_5943433e3ebe2.ajax_pagination_infinite_stop = "";
block_td_uid_25_5943433e3ebe2.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_25_5943433e3ebe2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5943433e3ebe2" id="td_uid_26_5943433e40753" data-td_block_id="td_uid_25_5943433e3ebe2" data-td_filter_value="" href="https://rovicky.com/category/environment/">All</a><a class="mega-menu-sub-cat-td_uid_25_5943433e3ebe2" id="td_uid_27_5943433e40886" data-td_block_id="td_uid_25_5943433e3ebe2" data-td_filter_value="17" href="https://rovicky.com/category/environment/air/">Air</a></div></div><div id=td_uid_25_5943433e3ebe2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi."><img width="218" height="122" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg 785w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-300x168.jpg 300w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-768x430.jpg 768w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-749x420.jpg 749w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-640x359.jpg 640w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-681x382.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;2017&#8221; Tahun Adaptasi."/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi.">&#8220;2017&#8221; Tahun Adaptasi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/12/27/safety-first-awas-rip-current-arus-balik-di-pantai/" rel="bookmark" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)"><img width="90" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/12/ripcurrent.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/12/ripcurrent.jpg 768w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-180x300.jpg 180w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-614x1024.jpg 614w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-252x420.jpg 252w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-640x1067.jpg 640w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-681x1135.jpg 681w" sizes="(max-width: 90px) 100vw, 90px" alt="" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)"/></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/12/27/safety-first-awas-rip-current-arus-balik-di-pantai/" rel="bookmark" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)">Safety First : AWAS RIP CURRENT (Arus Balik di pantai)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/10/13/fenomena-kolam-terangkat/" rel="bookmark" title="Fenomena Kolam Terangkat"><img width="218" height="92" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2.jpg 1116w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-300x127.jpg 300w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-768x325.jpg 768w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-1024x433.jpg 1024w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-993x420.jpg 993w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-640x271.jpg 640w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-681x288.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fenomena Kolam Terangkat"/></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/10/13/fenomena-kolam-terangkat/" rel="bookmark" title="Fenomena Kolam Terangkat">Fenomena Kolam Terangkat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2015/12/04/harga-air-pam-seharusnya-berubah-tergantung-musim/" rel="bookmark" title="Harga air PAM seharusnya berubah tergantung musim."><img width="218" height="81" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair.jpg" srcset="https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair.jpg 1574w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-300x112.jpg 300w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-768x286.jpg 768w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-1024x382.jpg 1024w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-1126x420.jpg 1126w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-640x239.jpg 640w, https://rovicky.com/wp-content/uploads/2015/12/polachdanhargaair-681x254.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harga air PAM seharusnya berubah tergantung musim."/></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2015/12/04/harga-air-pam-seharusnya-berubah-tergantung-musim/" rel="bookmark" title="Harga air PAM seharusnya berubah tergantung musim.">Harga air PAM seharusnya berubah tergantung musim.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5943433e3ebe2" data-td_block_id="td_uid_25_5943433e3ebe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5943433e3ebe2" data-td_block_id="td_uid_25_5943433e3ebe2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11106"><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5943433e49664_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5943433e49664"><script>var block_td_uid_28_5943433e49664 = new tdBlock();
block_td_uid_28_5943433e49664.id = "td_uid_28_5943433e49664";
block_td_uid_28_5943433e49664.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5943433e49664_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5943433e49664_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5943433e49664.td_column_number = "3";
block_td_uid_28_5943433e49664.block_type = "td_block_mega_menu";
block_td_uid_28_5943433e49664.post_count = "4";
block_td_uid_28_5943433e49664.found_posts = "397";
block_td_uid_28_5943433e49664.header_color = "";
block_td_uid_28_5943433e49664.ajax_pagination_infinite_stop = "";
block_td_uid_28_5943433e49664.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_28_5943433e49664);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_29_5943433e4dc70" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="" href="https://rovicky.com/category/rupa-rupi/">All</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_30_5943433e4dd8d" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="19" href="https://rovicky.com/category/rupa-rupi/berita/">Berita</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_31_5943433e4defb" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="45" href="https://rovicky.com/category/rupa-rupi/blogroll/">Blogroll</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_32_5943433e4e01a" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="47" href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_33_5943433e4e141" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="48" href="https://rovicky.com/category/rupa-rupi/hoax/">hoax</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_34_5943433e4e243" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="49" href="https://rovicky.com/category/rupa-rupi/islam/">Islam</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_35_5943433e4e356" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="50" href="https://rovicky.com/category/rupa-rupi/jeprat-jepret/">Jeprat-jepret</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_36_5943433e4e466" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="52" href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_37_5943433e4e578" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="53" href="https://rovicky.com/category/rupa-rupi/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_28_5943433e49664" id="td_uid_38_5943433e4e6ca" data-td_block_id="td_uid_28_5943433e49664" data-td_filter_value="54" href="https://rovicky.com/category/rupa-rupi/politikana/">Politikana</a></div></div><div id=td_uid_28_5943433e49664 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi."><img width="218" height="122" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/01/tesla4wd.jpg 785w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-300x168.jpg 300w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-768x430.jpg 768w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-749x420.jpg 749w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-640x359.jpg 640w, https://rovicky.com/wp-content/uploads/2017/01/tesla4wd-681x382.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;2017&#8221; Tahun Adaptasi."/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/01/02/2017-tahun-adaptasi/" rel="bookmark" title="&#8220;2017&#8221; Tahun Adaptasi.">&#8220;2017&#8221; Tahun Adaptasi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/12/27/safety-first-awas-rip-current-arus-balik-di-pantai/" rel="bookmark" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)"><img width="90" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/12/ripcurrent.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/12/ripcurrent.jpg 768w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-180x300.jpg 180w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-614x1024.jpg 614w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-252x420.jpg 252w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-640x1067.jpg 640w, https://rovicky.com/wp-content/uploads/2016/12/ripcurrent-681x1135.jpg 681w" sizes="(max-width: 90px) 100vw, 90px" alt="" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)"/></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/12/27/safety-first-awas-rip-current-arus-balik-di-pantai/" rel="bookmark" title="Safety First : AWAS RIP CURRENT (Arus Balik di pantai)">Safety First : AWAS RIP CURRENT (Arus Balik di pantai)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/11/16/enambulan-lalu-mereka-sudah-tahu-trump-bakal-menang-pemilu-amerika-memprediksi-hasil-pemilu-dengan-big-data/" rel="bookmark" title="Enambulan lalu mereka sudah tahu TRUMP bakal menang Pemilu Amerika ! &#8211; Memprediksi hasil pemilu dengan BIG DATA &#8211;"><img width="218" height="117" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection.png" srcset="https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection.png 1197w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-300x160.png 300w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-768x412.png 768w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-1024x549.png 1024w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-783x420.png 783w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-640x343.png 640w, https://rovicky.com/wp-content/uploads/2016/11/bigdatauselection-681x365.png 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enambulan lalu mereka sudah tahu TRUMP bakal menang Pemilu Amerika ! &#8211; Memprediksi hasil pemilu dengan BIG DATA &#8211;"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/11/16/enambulan-lalu-mereka-sudah-tahu-trump-bakal-menang-pemilu-amerika-memprediksi-hasil-pemilu-dengan-big-data/" rel="bookmark" title="Enambulan lalu mereka sudah tahu TRUMP bakal menang Pemilu Amerika ! &#8211; Memprediksi hasil pemilu dengan BIG DATA &#8211;">Enambulan lalu mereka sudah tahu TRUMP bakal menang Pemilu Amerika !&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/10/13/fenomena-kolam-terangkat/" rel="bookmark" title="Fenomena Kolam Terangkat"><img width="218" height="92" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2.jpg 1116w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-300x127.jpg 300w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-768x325.jpg 768w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-1024x433.jpg 1024w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-993x420.jpg 993w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-640x271.jpg 640w, https://rovicky.com/wp-content/uploads/2016/10/kolam-terangkat2-681x288.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fenomena Kolam Terangkat"/></a></div> <a href="https://rovicky.com/category/environment/air/" class="td-post-category">Air</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/10/13/fenomena-kolam-terangkat/" rel="bookmark" title="Fenomena Kolam Terangkat">Fenomena Kolam Terangkat</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5943433e49664" data-td_block_id="td_uid_28_5943433e49664"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5943433e49664" data-td_block_id="td_uid_28_5943433e49664"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11107"><a href="https://rovicky.com/category/semburan-lumpur/">Semburan</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5943433e83548_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5943433e83548"><script>var block_td_uid_39_5943433e83548 = new tdBlock();
block_td_uid_39_5943433e83548.id = "td_uid_39_5943433e83548";
block_td_uid_39_5943433e83548.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_5943433e83548_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5943433e83548_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5943433e83548.td_column_number = "3";
block_td_uid_39_5943433e83548.block_type = "td_block_mega_menu";
block_td_uid_39_5943433e83548.post_count = "4";
block_td_uid_39_5943433e83548.found_posts = "43";
block_td_uid_39_5943433e83548.header_color = "";
block_td_uid_39_5943433e83548.ajax_pagination_infinite_stop = "";
block_td_uid_39_5943433e83548.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_39_5943433e83548);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5943433e83548" id="td_uid_40_5943433e85a81" data-td_block_id="td_uid_39_5943433e83548" data-td_filter_value="" href="https://rovicky.com/category/semburan-lumpur/">All</a><a class="mega-menu-sub-cat-td_uid_39_5943433e83548" id="td_uid_41_5943433e85ba9" data-td_block_id="td_uid_39_5943433e83548" data-td_filter_value="46" href="https://rovicky.com/category/semburan-lumpur/dampak-sosial/">Dampak Sosial</a></div></div><div id=td_uid_39_5943433e83548 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)"><img width="218" height="135" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg" srcset="https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461.jpg 565w, https://rovicky.com/wp-content/uploads/2013/01/20130116_wisata_banjir_jakarta_39461-300x186.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banjir juga bisa untuk wisata air ! (out of the box)"/></a></div> <a href="https://rovicky.com/category/bencana-alam/banjir/" class="td-post-category">banjir</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2015/02/10/banjir-juga-bisa-untuk-wisata-air-out-of-the-box/" rel="bookmark" title="Banjir juga bisa untuk wisata air ! (out of the box)">Banjir juga bisa untuk wisata air ! (out of the box)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang"><img width="200" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb.jpg" srcset="https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb.jpg 960w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-300x225.jpg 300w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-768x576.jpg 768w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-560x420.jpg 560w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-640x480.jpg 640w, https://rovicky.com/wp-content/uploads/2009/06/serang_1_fb-681x511.jpg 681w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Semburan Gas-Lumpur di Serang"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/06/22/semburan-gas-lumpur-di-serang/" rel="bookmark" title="Semburan Gas-Lumpur di Serang">Semburan Gas-Lumpur di Serang</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/desert-1867005_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bila semburan lumpur berkurang drastis -be alert !"/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/06/19/bila-semburan-lumpur-berkurang-drastis-be-alert/" rel="bookmark" title="Bila semburan lumpur berkurang drastis -be alert !">Bila semburan lumpur berkurang drastis -be alert !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/pierre-2145655_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?"/></a></div> <a href="https://rovicky.com/category/bencana-alam/" class="td-post-category">Bencana Alam</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2008/11/05/seandainya-tidak-ada-pemboran-bjp-1-apa-yang-terjadi/" rel="bookmark" title="Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?">Seandainya tidak ada pemboran BJP-1, apa yang terjadi ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5943433e83548" data-td_block_id="td_uid_39_5943433e83548"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5943433e83548" data-td_block_id="td_uid_39_5943433e83548"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11359"><a href="https://rovicky.com/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://rovicky.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://rovicky.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Energi" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://rovicky.com/category/energi/">
<span itemprop="name">Energi</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in bbm" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://rovicky.com/category/energi/bbm-energi/">
<span itemprop="name">bbm</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Siapa Menikmati Subsidi Listrik ?</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-11439" class="post-11439 post type-post status-publish format-standard has-post-thumbnail hentry category-bbm-energi category-energi category-listrik tag-harga-listrik tag-kenaikan-listrik tag-pln tag-tarif-listrik" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://rovicky.com/category/energi/">Energi</a></li><li class="entry-category"><a href="https://rovicky.com/category/energi/bbm-energi/">bbm</a></li><li class="entry-category"><a href="https://rovicky.com/category/energi/listrik/">Listrik</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Siapa Menikmati Subsidi Listrik ?</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://rovicky.com/author/pakde/">pakde</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T02:29:02+00:00">June 16, 2017</time></span> <div class="td-post-comments"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11439">4</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siapa+Menikmati+Subsidi+Listrik+%3F&url=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F&via=Dongeng+Geologi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/&amp;media=https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg&description=Siapa+Menikmati+Subsidi+Listrik+%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siapa+Menikmati+Subsidi+Listrik+%3F%20-%20https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg" data-caption=""><img width="696" height="468" class="entry-thumb td-modal-image" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-696x468.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-696x468.jpg 696w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-300x202.jpg 300w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-768x516.jpg 768w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-1024x689.jpg 1024w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-1068x718.jpg 1068w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-625x420.jpg 625w, https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg 1142w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ListrikPLN"/></a></div>
<p>Naiknya tarif listrik hingga bulan Mei 2017 ini mekanismenya secara otomatis sejak bulan Januari. Kenaikan ini memang mengundang kontroversi, kritik serta keluhan rakyat yang menggunakan tarif rumah tangga.</p>
<p><img data-attachment-id="11440" data-permalink="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/listrikri/" data-orig-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRI.jpg" data-orig-size="649,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rovicky Putrohari&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497604597&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ListrikRI" data-image-description="" data-medium-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRI-300x285.jpg" data-large-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRI.jpg" class="size-medium wp-image-11440 alignleft" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikRI-300x285.jpg" alt="" width="300" height="285" srcset="https://rovicky.com/wp-content/uploads/2017/06/ListrikRI-300x285.jpg 300w, https://rovicky.com/wp-content/uploads/2017/06/ListrikRI-443x420.jpg 443w, https://rovicky.com/wp-content/uploads/2017/06/ListrikRI.jpg 649w" sizes="(max-width: 300px) 100vw, 300px"/>Nah coba kita tengok seperti apa profil tarif listrik ini dibandingkan dengan negara ASEAN.</p>
<p>Data tarif pada bulan Januari dari PLN menunjukkan hal menarik. Bahwa hampir di semua negara ASEAN memberikan tarif terrendah pada pemanfaatan listrik kebutuhan bisnis dan industrinya.</p>
<blockquote>
<h5><em>🙁 &#8220;Pakdhe, jadi selama ini yang disubsidi itu justru Industrinya ya ? Kenapa berbeda dengan BBM yang disubsidi ada pada rakyatnya&#8221;</em></h5>
</blockquote>
<p>Tarif listrik hampir disemua negara ASEAN memiliki struktur yang hampir sama khususnya untuk kebutuhan bisnis dan industri. Dan hampir semua kecenderungannya memberikan subsidi pada industri.  <img data-attachment-id="11441" data-permalink="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/listrikrt/" data-orig-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRT.jpg" data-orig-size="681,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rovicky Putrohari&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497604563&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ListrikRT" data-image-description="" data-medium-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRT-300x273.jpg" data-large-file="https://rovicky.com/wp-content/uploads/2017/06/ListrikRT.jpg" class="size-medium wp-image-11441 alignright" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikRT-300x273.jpg" alt="" width="300" height="273" srcset="https://rovicky.com/wp-content/uploads/2017/06/ListrikRT-300x273.jpg 300w, https://rovicky.com/wp-content/uploads/2017/06/ListrikRT-461x420.jpg 461w, https://rovicky.com/wp-content/uploads/2017/06/ListrikRT.jpg 681w" sizes="(max-width: 300px) 100vw, 300px"/></p>
<p>Hanya Vietnam yang memiliki profil tarif listriknya berbeda dengan negara ASEAN lainnya. Kalau selama ini banyak diributkan mengapa rakyat terasa terbebani ya memang karena listrik itu subsidinya bukan untuk rakyat, tetapi untuk industri.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="td-all-devices"><a href="https://rovicky.com/beriklan/"><img src="https://rovicky.com/wp-content/uploads/2017/05/In-line-Ads.jpg"/></a></div></div><p>Memang kalau dilihat kuantitasnya, jumlah penduduk di Indoensia ini paling banyak. sehingga kalau harganya disubsidi sedikit saja per Kwh, tetapi total jumlah beban listriknya menjadi paling besar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11439" class="share-twitter sd-button share-icon no-text" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11439" class="share-facebook sd-button share-icon no-text" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11439" class="share-google-plus-1 sd-button share-icon no-text" href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129426092-11439-5943433e9824b' data-src='//widgets.wp.com/likes/#blog_id=129426092&amp;post_id=11439&amp;origin=rovicky.com&amp;obj_id=129426092-11439-5943433e9824b' data-name='like-post-frame-129426092-11439-5943433e9824b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="https://rovicky.com/beriklan/"><img src="https://rovicky.com/wp-content/uploads/2017/05/In-line-Ads.jpg"/></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://rovicky.com/tag/harga-listrik/">harga listrik</a></li><li><a href="https://rovicky.com/tag/kenaikan-listrik/">kenaikan listrik</a></li><li><a href="https://rovicky.com/tag/pln/">pln</a></li><li><a href="https://rovicky.com/tag/tarif-listrik/">tarif listrik</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siapa+Menikmati+Subsidi+Listrik+%3F&url=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F&via=Dongeng+Geologi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/&amp;media=https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg&description=Siapa+Menikmati+Subsidi+Listrik+%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siapa+Menikmati+Subsidi+Listrik+%3F%20-%20https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" data-text="Siapa Menikmati Subsidi Listrik ?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://rovicky.com/2017/05/18/thole-bertanya-tentang-puasa/">Thole Bertanya Tentang Puasa</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://rovicky.com/author/pakde/"><img alt='' src='https://secure.gravatar.com/avatar/5f175be2af1a55c3d250072988ae62ac?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f175be2af1a55c3d250072988ae62ac?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://rovicky.com/author/pakde/">pakde</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pakde"></span><meta itemprop="datePublished" content="2017-06-16T02:29:02+00:00"><meta itemprop="dateModified" content="2017-06-16T02:29:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rovicky.com/wp-content/uploads/2017/05/Logo-90hgh.png"></span><meta itemprop="name" content="Dongeng Geologi"></span><meta itemprop="headline " content="Siapa Menikmati Subsidi Listrik ?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN.jpg"><meta itemprop="width" content="1142"><meta itemprop="height" content="768"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_44_5943433e9985d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_5943433e9985d"><script>var block_td_uid_44_5943433e9985d = new tdBlock();
block_td_uid_44_5943433e9985d.id = "td_uid_44_5943433e9985d";
block_td_uid_44_5943433e9985d.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_5943433e9985d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5943433e9985d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11439,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_44_5943433e9985d.td_column_number = "3";
block_td_uid_44_5943433e9985d.block_type = "td_block_related_posts";
block_td_uid_44_5943433e9985d.post_count = "9";
block_td_uid_44_5943433e9985d.found_posts = "147";
block_td_uid_44_5943433e9985d.header_color = "";
block_td_uid_44_5943433e9985d.ajax_pagination_infinite_stop = "";
block_td_uid_44_5943433e9985d.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_44_5943433e9985d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_45_5943433e9cc70" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_44_5943433e9985d" href="#">RELATED ARTICLES</a><a id="td_uid_46_5943433e9ccd1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_44_5943433e9985d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_44_5943433e9985d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2016/12/29/berapa-harga-minyak-tahun-2017/" rel="bookmark" title="Berapa harga minyak tahun 2017 ?"><img width="218" height="119" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1.jpg" srcset="https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1.jpg 1290w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-300x163.jpg 300w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-768x418.jpg 768w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-1024x557.jpg 1024w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-772x420.jpg 772w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-640x350.jpg 640w, https://rovicky.com/wp-content/uploads/2016/12/hargaminyak1-681x371.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berapa harga minyak tahun 2017 ?"/></a></div> <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2016/12/29/berapa-harga-minyak-tahun-2017/" rel="bookmark" title="Berapa harga minyak tahun 2017 ?">Berapa harga minyak tahun 2017 ?</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2014/11/11/kalau-bbm-harus-naik-jadinya-berapa/" rel="bookmark" title="Kalau BBM Harus Naik, Jadinya Berapa ?"><img width="218" height="126" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013.jpg 726w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-300x174.jpg 300w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-724x420.jpg 724w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-640x371.jpg 640w, https://rovicky.com/wp-content/uploads/2014/11/imporenergi2013-681x395.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalau BBM Harus Naik, Jadinya Berapa ?"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/11/11/kalau-bbm-harus-naik-jadinya-berapa/" rel="bookmark" title="Kalau BBM Harus Naik, Jadinya Berapa ?">Kalau BBM Harus Naik, Jadinya Berapa ?</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://rovicky.com/2014/09/17/menteri-professional-seperti-apa/" rel="bookmark" title="Menteri Professional, Seperti apa ?"><img width="163" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/09/profesi-21.gif" alt="" title="Menteri Professional, Seperti apa ?"/></a></div> <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/09/17/menteri-professional-seperti-apa/" rel="bookmark" title="Menteri Professional, Seperti apa ?">Menteri Professional, Seperti apa ?</a></h3> </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/09/05/menyiapkan-penyediaan-energi-dengan-akselerasi-kegiatan-eksplorasi/" rel="bookmark" title="Menyiapkan Penyediaan Energi Dengan Akselerasi Kegiatan Eksplorasi."><img width="198" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/09/gambar5.png" srcset="https://rovicky.com/wp-content/uploads/2014/09/gambar5.png 1145w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-300x227.png 300w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-768x581.png 768w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-1024x774.png 1024w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-555x420.png 555w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-80x60.png 80w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-100x75.png 100w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-180x135.png 180w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-640x484.png 640w, https://rovicky.com/wp-content/uploads/2014/09/gambar5-681x515.png 681w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Menyiapkan Penyediaan Energi Dengan Akselerasi Kegiatan Eksplorasi."/></a></div>                <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/09/05/menyiapkan-penyediaan-energi-dengan-akselerasi-kegiatan-eksplorasi/" rel="bookmark" title="Menyiapkan Penyediaan Energi Dengan Akselerasi Kegiatan Eksplorasi.">Menyiapkan Penyediaan Energi Dengan Akselerasi Kegiatan Eksplorasi.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/08/28/mengapa-panik-dengan-bbm/" rel="bookmark" title="Mengapa Panik dengan BBM ?"><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/sea-caves-2172166_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/sea-caves-2172166_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/sea-caves-2172166_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mengapa Panik dengan BBM ?"/></a></div>                <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/08/28/mengapa-panik-dengan-bbm/" rel="bookmark" title="Mengapa Panik dengan BBM ?">Mengapa Panik dengan BBM ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/08/27/menaikkan-harga-bbm-kenapa-harus-takut/" rel="bookmark" title="Menaikkan harga BBM kenapa harus takut ?"><img width="138" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/08/politician1.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/08/politician1.jpg 369w, https://rovicky.com/wp-content/uploads/2014/08/politician1-277x300.jpg 277w" sizes="(max-width: 138px) 100vw, 138px" alt="" title="Menaikkan harga BBM kenapa harus takut ?"/></a></div>                <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/08/27/menaikkan-harga-bbm-kenapa-harus-takut/" rel="bookmark" title="Menaikkan harga BBM kenapa harus takut ?">Menaikkan harga BBM kenapa harus takut ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/08/27/bicara-bbm-dan-energi-yang-realistis-saja/" rel="bookmark" title="Bicara BBM dan Energi yang REALISTIS saja."><img width="218" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/arid-2179073_960_720-218x150.jpg" srcset="https://rovicky.com/wp-content/uploads/2017/05/arid-2179073_960_720-218x150.jpg 218w, https://rovicky.com/wp-content/uploads/2017/05/arid-2179073_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bicara BBM dan Energi yang REALISTIS saja."/></a></div>                <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/08/27/bicara-bbm-dan-energi-yang-realistis-saja/" rel="bookmark" title="Bicara BBM dan Energi yang REALISTIS saja.">Bicara BBM dan Energi yang REALISTIS saja.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/08/12/salah-satu-kunci-yang-penting-dalam-pemanfaatan-energi-di-indonesia-adalah-menyediakan-transportasi/" rel="bookmark" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi."><img width="218" height="143" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal.jpg 799w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-300x197.jpg 300w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-768x504.jpg 768w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-640x420.jpg 640w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-681x447.jpg 681w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi."/></a></div>                <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/08/12/salah-satu-kunci-yang-penting-dalam-pemanfaatan-energi-di-indonesia-adalah-menyediakan-transportasi/" rel="bookmark" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi.">Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rovicky.com/2014/07/04/menghindari-ketergantungan-minyak-dimasa-mendatang/" rel="bookmark" title="Menghindari ketergantungan minyak dimasa mendatang"><img width="201" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia.jpg 1203w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-300x223.jpg 300w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-768x572.jpg 768w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-1024x763.jpg 1024w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-564x420.jpg 564w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-80x60.jpg 80w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-100x75.jpg 100w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-180x135.jpg 180w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-238x178.jpg 238w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-640x477.jpg 640w, https://rovicky.com/wp-content/uploads/2014/07/sumbergasdunia-681x507.jpg 681w" sizes="(max-width: 201px) 100vw, 201px" alt="" title="Menghindari ketergantungan minyak dimasa mendatang"/></a></div>                <a href="https://rovicky.com/category/energi/" class="td-post-category">Energi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/07/04/menghindari-ketergantungan-minyak-dimasa-mendatang/" rel="bookmark" title="Menghindari ketergantungan minyak dimasa mendatang">Menghindari ketergantungan minyak dimasa mendatang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5943433e9985d" data-td_block_id="td_uid_44_5943433e9985d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5943433e9985d" data-td_block_id="td_uid_44_5943433e9985d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/16/siapa-menikmati-subsidi-listrik/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&#038;postid=11439&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.9&#038;sig=8f9702c667be77222ef178848b87f61faf83d79e#parent=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_47_5943433ea45a4_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,519</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Dongeng.Geologi">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,100</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/rovickydp">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">7,465</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/GeologyPage">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://rovicky.com/beriklan/"><img src="https://rovicky.com/wp-content/uploads/2017/05/Sidebar-Banner.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5943433ea4a78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5943433ea4a78" ><script>var block_td_uid_49_5943433ea4a78 = new tdBlock();
block_td_uid_49_5943433ea4a78.id = "td_uid_49_5943433ea4a78";
block_td_uid_49_5943433ea4a78.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikel Terbaru","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_5943433ea4a78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5943433ea4a78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_5943433ea4a78.td_column_number = "1";
block_td_uid_49_5943433ea4a78.block_type = "td_block_21";
block_td_uid_49_5943433ea4a78.post_count = "3";
block_td_uid_49_5943433ea4a78.found_posts = "1073";
block_td_uid_49_5943433ea4a78.header_color = "#";
block_td_uid_49_5943433ea4a78.ajax_pagination_infinite_stop = "";
block_td_uid_49_5943433ea4a78.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_49_5943433ea4a78);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artikel Terbaru</span></h4></div><div id=td_uid_49_5943433ea4a78 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/06/ListrikPLN-150x150.jpg" alt="" title="Siapa Menikmati Subsidi Listrik ?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" rel="bookmark" title="Siapa Menikmati Subsidi Listrik ?">Siapa Menikmati Subsidi Listrik ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://rovicky.com/category/energi/bbm-energi/" class="td-post-category">bbm</a>                    <span class="td-post-author-name"><a href="https://rovicky.com/author/pakde/">pakde</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T02:29:02+00:00" >June 16, 2017</time></span>                    <div class="td-module-comments"><a href="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Naiknya tarif listrik hingga bulan Mei 2017 ini mekanismenya secara otomatis sejak bulan Januari. Kenaikan ini memang mengundang kontroversi, kritik serta keluhan rakyat yang...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://rovicky.com/2017/05/18/thole-bertanya-tentang-puasa/" rel="bookmark" title="Thole Bertanya Tentang Puasa"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/05/whatsapp-image-2017-05-18-at-4-35-28-am-150x150.jpeg" srcset="https://rovicky.com/wp-content/uploads/2017/05/whatsapp-image-2017-05-18-at-4-35-28-am-150x150.jpeg 150w, https://rovicky.com/wp-content/uploads/2017/05/whatsapp-image-2017-05-18-at-4-35-28-am-300x300.jpeg 300w, https://rovicky.com/wp-content/uploads/2017/05/whatsapp-image-2017-05-18-at-4-35-28-am-420x420.jpeg 420w, https://rovicky.com/wp-content/uploads/2017/05/whatsapp-image-2017-05-18-at-4-35-28-am.jpeg 468w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Thole Bertanya Tentang Puasa"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/05/18/thole-bertanya-tentang-puasa/" rel="bookmark" title="Thole Bertanya Tentang Puasa">Thole Bertanya Tentang Puasa</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://rovicky.com/category/uncategorized/" class="td-post-category">Uncategorized</a>                    <span class="td-post-author-name"><a href="https://rovicky.com/author/support/">Support JeniuStudio</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:20:36+00:00" >May 18, 2017</time></span>                    <div class="td-module-comments"><a href="https://rovicky.com/2017/05/18/thole-bertanya-tentang-puasa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    🤔 ” Bagaimana puasanya orang yg sedang tidak berada di posisi geografis yg biasanya ?”

 “Kalau saya pikir-pikir, orang Afrika Selatan maupun orang Kutub...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://rovicky.com/2017/04/28/dinding-sumur-ambles-mengapa/" rel="bookmark" title="Dinding sumur ambles, mengapa ?"><img width="150" height="150" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2017/04/lokasisumur-150x150.jpg" alt="" title="Dinding sumur ambles, mengapa ?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2017/04/28/dinding-sumur-ambles-mengapa/" rel="bookmark" title="Dinding sumur ambles, mengapa ?">Dinding sumur ambles, mengapa ?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://rovicky.com/category/dongeng-geologi/" class="td-post-category">Dongeng Geologi</a>                    <span class="td-post-author-name"><a href="https://rovicky.com/author/pakde/">pakde</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T07:54:57+00:00" >April 28, 2017</time></span>                    <div class="td-module-comments"><a href="https://rovicky.com/2017/04/28/dinding-sumur-ambles-mengapa/#comments">3</a></div>                </div>

                <div class="td-excerpt">
                    Berita tentang turunnya dinding sumur hingga sejumlah lebih dari 50 sumur cukup mengagetkan. Baca disini. Lah iya lah, sumur yang merupakan sumber air kehidupan...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5943433ea4a78" data-td_block_id="td_uid_49_5943433ea4a78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5943433ea4a78" data-td_block_id="td_uid_49_5943433ea4a78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget blog-stats"><h4 class="block-title"><span>Jumlah Pembaca</span></h4><ul><li>8,779,634  Di Dongengin</li></ul></aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Subscribe to Blog via Email</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Masukan email untuk mengikuti tilusan pakde kalau ada yang baru</p>
</div><p>Join 1,630 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://rovicky.com/2017/06/16/siapa-menikmati-subsidi-listrik/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ngopi Dongeng</span></h4>			<div class="textwidget"><p>Anda dapat memperbanyak dan menyebarluaskan isi website ini seutuhnya (CoPas), sebagian trus dicetak dijual ataupun dipakai bungkus kacang, ataupun dijadikan pesawat-terbang kertas, atau didaur ulang, dst-nya, asalkan tidak menghapus 'catatan hak cipta'. boleh Co-Pas, tetapi cantumkan sumbernya dari Dongeng Geologi. Karena banyak karya orang lain tersadur juga dalam dokumen website ini juga.</p>
<p>Copyleft</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Terpopuler Belakangan ini</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" title="Sumur Zam-Zam mengering Ah masak bisa sih ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Sumur Zam-Zam mengering Ah masak bisa sih ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" class="bump-view" data-bump-view="tp">
								Sumur Zam-Zam mengering Ah masak bisa sih ?							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2007/06/26/rahasia-sumur-zamzam-1/" title="Rahasia Sumur Zamzam - 1 (Geologi)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/rovicky.com/wp-content/uploads/2011/11/zamzam-13.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Rahasia Sumur Zamzam - 1 (Geologi)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2007/06/26/rahasia-sumur-zamzam-1/" class="bump-view" data-bump-view="tp">
								Rahasia Sumur Zamzam - 1 (Geologi)							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2007/06/28/rahasia-sumur-zamzam-2/" title="Rahasia Sumur Zamzam - 2 (Monitor dan pemeliharaan)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/rovicky.com/wp-content/uploads/2017/05/arid-2179073_960_720.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Rahasia Sumur Zamzam - 2 (Monitor dan pemeliharaan)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2007/06/28/rahasia-sumur-zamzam-2/" class="bump-view" data-bump-view="tp">
								Rahasia Sumur Zamzam - 2 (Monitor dan pemeliharaan)							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2007/07/04/ngitung-gaji-konsultan/" title="Ngitung gaji konsultan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2017/05/iceland-1870876_960_720.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ngitung gaji konsultan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2007/07/04/ngitung-gaji-konsultan/" class="bump-view" data-bump-view="tp">
								Ngitung gaji konsultan							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2006/08/24/airtanah-apa-dan-bagaimana-mencarinya/" title="Airtanah? Apa dan Bagaimana Mencarinya?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://rovicky.files.wordpress.com/2006/08/water.gif?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Airtanah? Apa dan Bagaimana Mencarinya?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2006/08/24/airtanah-apa-dan-bagaimana-mencarinya/" class="bump-view" data-bump-view="tp">
								Airtanah? Apa dan Bagaimana Mencarinya?							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2011/11/18/hajar-aswad-batu-apakah-kalau-bukan-batu-meteor/" title="Hajar Aswad - Batu Apakah Kalau Bukan Batu Meteor ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2011/11/29421_1483180723849_1363776334_31340471_2194491_n1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hajar Aswad - Batu Apakah Kalau Bukan Batu Meteor ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2011/11/18/hajar-aswad-batu-apakah-kalau-bukan-batu-meteor/" class="bump-view" data-bump-view="tp">
								Hajar Aswad - Batu Apakah Kalau Bukan Batu Meteor ?							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2006/10/08/wajah-planet-mengapa-bumi-berbeda/" title="Wajah Planet : mengapa bumi berbeda ?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2006/10/neptune_cutbk.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Wajah Planet : mengapa bumi berbeda ?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2006/10/08/wajah-planet-mengapa-bumi-berbeda/" class="bump-view" data-bump-view="tp">
								Wajah Planet : mengapa bumi berbeda ?							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2009/11/29/wajah-bumi-250-juta-tahun-lagi/" title="Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/rovicky.com/wp-content/uploads/2009/11/18f050v4.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2009/11/29/wajah-bumi-250-juta-tahun-lagi/" class="bump-view" data-bump-view="tp">
								Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)							</a>
						</div>
											</li>
									<li>
												<a href="https://rovicky.com/2008/02/21/proses-pembentukan-minyak-bumi/" title="Proses pembentukan minyak bumi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/rovicky.com/wp-content/uploads/2008/02/oil-generation.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Proses pembentukan minyak bumi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://rovicky.com/2008/02/21/proses-pembentukan-minyak-bumi/" class="bump-view" data-bump-view="tp">
								Proses pembentukan minyak bumi							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Categories</span></h4><div class="tagcloud"><a href='https://rovicky.com/category/environment/air/' class='tag-link-17 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>Air</a>
<a href='https://rovicky.com/category/bencana-alam/banjir/' class='tag-link-43 tag-link-position-2' title='31 topics' style='font-size: 14.540540540541pt;'>banjir</a>
<a href='https://rovicky.com/category/energi/bbm-energi/' class='tag-link-44 tag-link-position-3' title='18 topics' style='font-size: 13.297297297297pt;'>bbm</a>
<a href='https://rovicky.com/category/bencana-alam/' class='tag-link-18 tag-link-position-4' title='372 topics' style='font-size: 20.27027027027pt;'>Bencana Alam</a>
<a href='https://rovicky.com/category/rupa-rupi/berita/' class='tag-link-19 tag-link-position-5' title='13 topics' style='font-size: 12.594594594595pt;'>Berita</a>
<a href='https://rovicky.com/category/rupa-rupi/blogroll/' class='tag-link-45 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Blogroll</a>
<a href='https://rovicky.com/category/semburan-lumpur/dampak-sosial/' class='tag-link-46 tag-link-position-7' title='2 topics' style='font-size: 8.972972972973pt;'>Dampak Sosial</a>
<a href='https://rovicky.com/category/rupa-rupi/diskusiku/' class='tag-link-47 tag-link-position-8' title='62 topics' style='font-size: 16.108108108108pt;'>Diskusiku</a>
<a href='https://rovicky.com/category/dongeng-geologi/' class='tag-link-21 tag-link-position-9' title='770 topics' style='font-size: 22pt;'>Dongeng Geologi</a>
<a href='https://rovicky.com/category/energi/' class='tag-link-22 tag-link-position-10' title='148 topics' style='font-size: 18.108108108108pt;'>Energi</a>
<a href='https://rovicky.com/category/environment/' class='tag-link-23 tag-link-position-11' title='35 topics' style='font-size: 14.810810810811pt;'>Environment</a>
<a href='https://rovicky.com/category/dongeng-geologi/evolusi/' class='tag-link-24 tag-link-position-12' title='10 topics' style='font-size: 12pt;'>evolusi</a>
<a href='https://rovicky.com/category/energi/explorations/' class='tag-link-25 tag-link-position-13' title='23 topics' style='font-size: 13.837837837838pt;'>Explorations</a>
<a href='https://rovicky.com/category/featured/' class='tag-link-2 tag-link-position-14' title='10 topics' style='font-size: 12pt;'>Featured</a>
<a href='https://rovicky.com/category/energi/gas/' class='tag-link-26 tag-link-position-15' title='13 topics' style='font-size: 12.594594594595pt;'>Gas</a>
<a href='https://rovicky.com/category/bencana-alam/gempa/' class='tag-link-27 tag-link-position-16' title='140 topics' style='font-size: 18pt;'>gempa</a>
<a href='https://rovicky.com/category/energi/geothermal/' class='tag-link-28 tag-link-position-17' title='4 topics' style='font-size: 10.162162162162pt;'>geothermal</a>
<a href='https://rovicky.com/category/bencana-alam/gunungapi/' class='tag-link-29 tag-link-position-18' title='95 topics' style='font-size: 17.081081081081pt;'>gunungapi</a>
<a href='https://rovicky.com/category/rupa-rupi/hoax/' class='tag-link-48 tag-link-position-19' title='2 topics' style='font-size: 8.972972972973pt;'>hoax</a>
<a href='https://rovicky.com/category/rupa-rupi/islam/' class='tag-link-49 tag-link-position-20' title='13 topics' style='font-size: 12.594594594595pt;'>Islam</a>
<a href='https://rovicky.com/category/rupa-rupi/jeprat-jepret/' class='tag-link-50 tag-link-position-21' title='4 topics' style='font-size: 10.162162162162pt;'>Jeprat-jepret</a>
<a href='https://rovicky.com/category/energi/listrik/' class='tag-link-1204 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>Listrik</a>
<a href='https://rovicky.com/category/bencana-alam/longsor-bencana-alam-2/' class='tag-link-32 tag-link-position-23' title='17 topics' style='font-size: 13.189189189189pt;'>Longsor</a>
<a href='https://rovicky.com/category/energi/minyak-energi/' class='tag-link-33 tag-link-position-24' title='9 topics' style='font-size: 11.783783783784pt;'>Minyak</a>
<a href='https://rovicky.com/category/rupa-rupi/nggrundel/' class='tag-link-52 tag-link-position-25' title='62 topics' style='font-size: 16.108108108108pt;'>Nggrundel</a>
<a href='https://rovicky.com/category/energi/nuklir-energi/' class='tag-link-34 tag-link-position-26' title='3 topics' style='font-size: 9.6216216216216pt;'>Nuklir</a>
<a href='https://rovicky.com/category/rupa-rupi/pendidikan/' class='tag-link-53 tag-link-position-27' title='19 topics' style='font-size: 13.405405405405pt;'>Pendidikan</a>
<a href='https://rovicky.com/category/rupa-rupi/politikana/' class='tag-link-54 tag-link-position-28' title='4 topics' style='font-size: 10.162162162162pt;'>Politikana</a>
<a href='https://rovicky.com/category/rupa-rupi/' class='tag-link-35 tag-link-position-29' title='305 topics' style='font-size: 19.837837837838pt;'>RuPa-RupI</a>
<a href='https://rovicky.com/category/dongeng-geologi/sejarah/' class='tag-link-36 tag-link-position-30' title='8 topics' style='font-size: 11.513513513514pt;'>Sejarah</a>
<a href='https://rovicky.com/category/semburan-lumpur/' class='tag-link-37 tag-link-position-31' title='39 topics' style='font-size: 15.027027027027pt;'>Semburan Lumpur</a>
<a href='https://rovicky.com/category/energi/tambang-mineral/' class='tag-link-39 tag-link-position-32' title='3 topics' style='font-size: 9.6216216216216pt;'>Tambang Mineral</a>
<a href='https://rovicky.com/category/bencana-alam/tips-bencana/' class='tag-link-40 tag-link-position-33' title='21 topics' style='font-size: 13.621621621622pt;'>Tips bencana</a>
<a href='https://rovicky.com/category/bencana-alam/tsunami/' class='tag-link-41 tag-link-position-34' title='32 topics' style='font-size: 14.594594594595pt;'>Tsunami</a>
<a href='https://rovicky.com/category/uncategorized/' class='tag-link-1 tag-link-position-35' title='49 topics' style='font-size: 15.567567567568pt;'>Uncategorized</a>
<a href='https://rovicky.com/category/dongeng-geologi/usil/' class='tag-link-42 tag-link-position-36' title='3 topics' style='font-size: 9.6216216216216pt;'>Usil</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices"><a href="https://rovicky.com/beriklan/"><img src="https://rovicky.com/wp-content/uploads/2017/06/Footer.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://rovicky.com/"><img class="td-retina-data" src="https://rovicky.com/wp-content/uploads/2017/05/Logo-Reverse-Color.png" data-retina="https://rovicky.com/wp-content/uploads/2017/05/Logo-Reverse-Color.png" alt="" title=""/></a></div><div class="footer-text-wrap">Dongeng Geologi Adalah blog populer yang digagas oleh Rovicky Dwi Putrohari (Biasa dipanggil Pakde) untuk kemajuan Indonesia dalam hal geosain, dan penanganan bencanan. Blog ini setahun dilihat oleh jutaan pembaca seluruh dunia dan sangat umum dijadikan referensi. Pakde juga sering tampil di media nasional terkait artikel yang ada di blog ini. Dongeng Geologi menyediakan spot iklan dimana hasilnya adalah untuk donasi kegiatan dan program RDP Foundation, operasional staf freelance operasional foundation, serta biaya server.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e88b87869c898b9ca89a879e818b8391c68b8785"><span class="__cf_email__" data-cfemail="a5c6cacbd1c4c6d1e5d7cad3ccc6cedc8bc6cac8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Dongeng.Geologi/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/rovicky/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rovickyd/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/rovickydp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_51_5943433ebce7e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_51_5943433ebce7e" ><script>var block_td_uid_51_5943433ebce7e = new tdBlock();
block_td_uid_51_5943433ebce7e.id = "td_uid_51_5943433ebce7e";
block_td_uid_51_5943433ebce7e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_5943433ebce7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5943433ebce7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_51_5943433ebce7e.td_column_number = "1";
block_td_uid_51_5943433ebce7e.block_type = "td_block_7";
block_td_uid_51_5943433ebce7e.post_count = "3";
block_td_uid_51_5943433ebce7e.found_posts = "1073";
block_td_uid_51_5943433ebce7e.header_color = "";
block_td_uid_51_5943433ebce7e.ajax_pagination_infinite_stop = "";
block_td_uid_51_5943433ebce7e.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_51_5943433ebce7e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_51_5943433ebce7e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?"><img width="97" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg" srcset="https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu.jpg 440w, https://rovicky.com/wp-content/uploads/2008/01/zamzam-jaman-dulu-300x215.jpg 300w" sizes="(max-width: 97px) 100vw, 97px" alt="" title="Sumur Zam-Zam mengering Ah masak bisa sih ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2008/01/18/zamzam-pernah-kering/" rel="bookmark" title="Sumur Zam-Zam mengering Ah masak bisa sih ?">Sumur Zam-Zam mengering Ah masak bisa sih ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2008-01-18T11:06:08+00:00" >January 18, 2008</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2009/11/29/wajah-bumi-250-juta-tahun-lagi/" rel="bookmark" title="Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)"><img width="100" height="67" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2009/11/18f050v4.jpg" srcset="https://rovicky.com/wp-content/uploads/2009/11/18f050v4.jpg 720w, https://rovicky.com/wp-content/uploads/2009/11/18f050v4-300x200.jpg 300w, https://rovicky.com/wp-content/uploads/2009/11/18f050v4-630x420.jpg 630w, https://rovicky.com/wp-content/uploads/2009/11/18f050v4-537x360.jpg 537w, https://rovicky.com/wp-content/uploads/2009/11/18f050v4-640x427.jpg 640w, https://rovicky.com/wp-content/uploads/2009/11/18f050v4-681x454.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2009/11/29/wajah-bumi-250-juta-tahun-lagi/" rel="bookmark" title="Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)">Wajah Bumi 250 juta tahun lagi (Benua Masa Depan !)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2009-11-29T16:18:15+00:00" >November 29, 2009</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2006/08/24/airtanah-apa-dan-bagaimana-mencarinya/" rel="bookmark" title="Airtanah? Apa dan Bagaimana Mencarinya?"><img width="100" height="25" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2006/08/air-tanah-1.jpg" srcset="https://rovicky.com/wp-content/uploads/2006/08/air-tanah-1.jpg 442w, https://rovicky.com/wp-content/uploads/2006/08/air-tanah-1-300x74.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Airtanah? Apa dan Bagaimana Mencarinya?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2006/08/24/airtanah-apa-dan-bagaimana-mencarinya/" rel="bookmark" title="Airtanah? Apa dan Bagaimana Mencarinya?">Airtanah? Apa dan Bagaimana Mencarinya?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2006-08-24T00:23:27+00:00" >August 24, 2006</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_52_5943433ec5282_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_52_5943433ec5282" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://rovicky.com/category/dongeng-geologi/">Dongeng Geologi<span class="td-cat-no">770</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/">Bencana Alam<span class="td-cat-no">372</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/">RuPa-RupI<span class="td-cat-no">305</span></a></li><li><a href="https://rovicky.com/category/energi/">Energi<span class="td-cat-no">148</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/gempa/">gempa<span class="td-cat-no">140</span></a></li><li><a href="https://rovicky.com/category/bencana-alam/gunungapi/">gunungapi<span class="td-cat-no">95</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/diskusiku/">Diskusiku<span class="td-cat-no">62</span></a></li><li><a href="https://rovicky.com/category/rupa-rupi/nggrundel/">Nggrundel<span class="td-cat-no">62</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-11388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11388"><a href="https://rovicky.com/">Home</a></li>
<li id="menu-item-11386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11386"><a href="https://rovicky.com/beriklan/">Beriklan</a></li>
<li id="menu-item-11387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11387"><a href="https://rovicky.com/ikut-mendongeng/">Ikut Mendongeng</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    "Dongeng Geologi adalah Milik  Indonesia", ~pakde | Powered By <a href="/cdn-cgi/l/email-protection#026f63706967766b6c654268676c6b77717677666b6d2c616d6f">JeniusEngine (JeniuStudio.com)</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-5f175be2af1a55c3d250072988ae62ac">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2012/01/20/penurunan-produksi-bukan-kewajaran/" rel="bookmark" title="Penurunan Produksi (Nasional) Bukan Kewajaran"><img width="100" height="61" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2012/01/costfindingoil1.gif" alt="" title="Penurunan Produksi (Nasional) Bukan Kewajaran"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2012/01/20/penurunan-produksi-bukan-kewajaran/" rel="bookmark" title="Penurunan Produksi (Nasional) Bukan Kewajaran">Penurunan Produksi (Nasional) Bukan Kewajaran</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-20T08:52:54+00:00" >January 20, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2014/08/12/salah-satu-kunci-yang-penting-dalam-pemanfaatan-energi-di-indonesia-adalah-menyediakan-transportasi/" rel="bookmark" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi."><img width="100" height="66" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal.jpg" srcset="https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal.jpg 799w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-300x194.jpg 300w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-768x504.jpg 768w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-640x420.jpg 640w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-341x220.jpg 341w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-537x360.jpg 537w, https://rovicky.com/wp-content/uploads/2014/08/gdpvsefisiensiglobal-681x447.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2014/08/12/salah-satu-kunci-yang-penting-dalam-pemanfaatan-energi-di-indonesia-adalah-menyediakan-transportasi/" rel="bookmark" title="Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah menyediakan transportasi.">Salah satu kunci yang penting dalam pemanfaatan energi di Indonesia adalah...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-12T17:02:01+00:00" >August 12, 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://rovicky.com/2013/08/19/mengurangi-potensi-kartel-migas/" rel="bookmark" title="Mengurangi Potensi Kartel Migas"><img width="100" height="70" class="entry-thumb" src="https://rovicky.com/wp-content/uploads/2013/08/globalcrudeflow-100x70.jpg" srcset="https://rovicky.com/wp-content/uploads/2013/08/globalcrudeflow-100x70.jpg 100w, https://rovicky.com/wp-content/uploads/2013/08/globalcrudeflow-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mengurangi Potensi Kartel Migas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://rovicky.com/2013/08/19/mengurangi-potensi-kartel-migas/" rel="bookmark" title="Mengurangi Potensi Kartel Migas">Mengurangi Potensi Kartel Migas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-19T14:24:23+00:00" >August 19, 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5943433ecf470
    -->

                <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rovicky.com\/2017\/06\/16\/siapa-menikmati-subsidi-listrik\/":11439};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=huLeBB'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/rovicky.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/rovicky.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"huLeBB","version":"4953","scrollbar":"1","css_loaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=huLeBB'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/rovicky.com\/wp-admin\/admin-ajax.php","nonce":"b7df2f848b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rovicky.com\/jeniusengine\/?redirect_to=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://rovicky.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rovicky.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rovicky.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rovicky.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&postid=11439&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=8f9702c667be77222ef178848b87f61faf83d79e#parent=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=129426092&postid=11439&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.9&sig=8f9702c667be77222ef178848b87f61faf83d79e#parent=https%3A%2F%2Frovicky.com%2F2017%2F06%2F16%2Fsiapa-menikmati-subsidi-listrik%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'129426092',post:'11439',tz:'0',srv:'rovicky.com'} ]);
	_stq.push([ 'clickTrackerInit', '129426092', '11439' ]);
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>